<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Salarios y corrupción | Pedro Echeverría V.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pedroecheverriav.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Feed" href="https://pedroecheverriav.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Feed de los comentarios" href="https://pedroecheverriav.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Comentario Salarios y corrupción del feed" href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUttSQjEM/CF7MiCCPjh+Sy+ZGkgv07Qw5+8tR5EjCPrS6SbZzSYtHLKyKVaMFUJTmZunKHDINgUlgRjHCzRYkQeY0Qwnfyam4rQT8JyM5v/V1nfsBdxCJKlqv7xizYxtsWZtd18Yckmu2UopQug3RoGCrCs6lZPUC3RPmGmHZ/kJXZWfan3r0GDxPVMQ9ovV8DSswDRidxxxEjBFlxGkjozfQhQtN3fsIxDQkUbGMBmZgcx6xKIYvbbjECj+Te+5Of5Bum1+cjqbWY+pVeULuQvb/5YoulL0cmvqHgDLWoSs6o8e+op/czp7leN+ezxkfT3kHdrnhzUmFxRR/QzUwqll572F18V6/bx5WT5uNtsPBJ4jqw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNi9EKwjAMRX/ImgpVfBG/ZSuxVtKkLCljf2+HL5OB+HbP5RyYq4vChmxgTyyoUNu4zn5TK5zVQG0hPEbVA/yjZ46fxM01StmFpblKLWVWSCiOJA6Whb/APWjI0690wpEk9ZmgWxtco3u5ncLlGs7eB/96AwcgVSU=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12988528","siteURL":"http:\/\/pedroecheverriav.wordpress.com","xhrURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"189e413778","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pSuUo-2Pg","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pedroecheverriav.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/" />
<link rel='shortlink' href='https://wp.me/pSuUo-2Pg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2022%2F11%2F18%2Fsalarios-y-corrupcion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2022%2F11%2F18%2Fsalarios-y-corrupcion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Salarios y corrupción" />
<meta property="og:url" content="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/" />
<meta property="og:description" content="Que AMLO se baje el salario a 100 mil pesos al mes y decrete que quien gane más que él, valla a prisión Pedro Echeverría V. 1. Los salarios y la corrupción, aunque a muchos no les interese porque l…" />
<meta property="article:published_time" content="2022-11-18T16:35:31+00:00" />
<meta property="article:modified_time" content="2022-11-18T16:35:31+00:00" />
<meta property="og:site_name" content="Pedro Echeverría V." />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=200&#038;ts=1668819520" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Salarios y corrupción" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=114" />
<link rel='openid.server' href='https://pedroecheverriav.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pedroecheverriav.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pedroecheverriav.wordpress.com/osd.xml" title="Pedro Echeverría V." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'the-columnist', amp: false, siteid: 8982, blogid: 12988528, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas ni compartas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Pedro Echeverría V." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Escritos Anticapitalistas." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://pedroecheverriav.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Que AMLO se baje el salario a 100 mil pesos al mes y decrete que quien gane más que él, valla a prisión Pedro Echeverría V. 1. Los salarios y la corrupción, aunque a muchos no les interese porque lo tienen, son clave para entender a cualquier gobierno. Con los enormes salarios y la gran&hellip;" />
</head>

<body class="post-template-default single single-post postid-10866 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">
																			<img src="https://pedroecheverriav.files.wordpress.com/2015/01/cropped-pedro_1.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Salarios y corrupción</h1>
						<div class="single-description entry-meta">
							<span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://pedroecheverriav.wordpress.com/author/pedroecheverriav/" title="Ver todas las entradas de Pedro Echeverría V." rel="author">Pedro Echeverría V.</a></span></span><a href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/" title="4:35 pm" rel="bookmark"><time class="entry-date" datetime="2022-11-18T16:35:31+00:00" pubdate>noviembre 18, 2022</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-10866" class="post-10866 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
				<a class="home-link" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Que AMLO se baje el salario a 100 mil pesos al mes y decrete que quien gane más que él, valla a prisión</p>
<p>Pedro Echeverría V.</p>
<p>1. Los salarios y la corrupción, aunque a muchos no les interese porque lo tienen, son clave para entender a cualquier gobierno. Con los enormes salarios y la gran corrupción se han hecho millonarios cientos de miles de políticos, por ello han buscado conservar las cosas durante muchas décadas el capitalismo y sus gobiernos. Los trabajadores ya no critican, no protestan, porque saben que pacíficamente pasan los años y nada se resuelve; pero también saben que no pueden acudir a la presión violenta porque no hay conciencia ni unidad, además porque los gobiernos pagan bien al ejército y policías, para reprimir a los que se defienden.</p>
<p>2. A raíz de la manifestación clasemediera del domingo 13, a la que asistieron alrededor de 200 mil, -convocada por todos los medios por personajes que por lo menos 20 de ellos deberían estar hace mucho en prisión- ha crecido la campaña contra el presidente López Obrador. Se elevó mucho más el odio cunado éste anunció que encabezaría una marcha para el domingo 27 con el objetivo de llegar al zócalo para rendir su informe de gobierno. Los insultos contra él –asusados por los 20 dirigentes de la llamada oposición, se han triplicado extendiendo las acusaciones contra el gobierno. Sin embargo, muy pocos conocen la historia de las batallas de AMLO.</p>
<p>3. En su libro: “La mafia nos robó la Presidencia” de 2007, López Obrador encontré dos momentos que pueden ser la base de su estrategia de lucha: a) Cuando realiza su caminata de Villahermosa a la ciudad de México el presidente Salinas le envió por lo menos cinco veces a sus representantes –entre ellos al secretario de Gobernación- para pedirle, rogarle, que frene la marcha a cambio de grandes ofertas (dinero, cargos, consejo de gobierno); él jamás aceptó porque su meta fue siempre llegar a la ciudad de México. b) el desafuero, de casi todos conocidos, estuvo dispuesto a ir a la cárcel sin aceptar pago de fianza u otras formas de defensa leguleya.</p>
<p>4. Como se podrá ver –contrario a la derecha burguesa- he sido crítico radical de López Obrador en por lo menos en 100 de mis últimos artículos (conservados casi 1600 con mi nombre en la magnífica página de “Aporrea”) exigiéndole que haga a un lado su blandenguería o miedo y que castigue a por lo menos a los cien ladrones y asesinos que ha denunciado como simples “corruptos”. La realidad es que en lugar de pedir a AMLO que le baje a sus críticas yo le diría que les suba y los castigue, porque son parte de los culpables de la miseria en México. Si el 99 por ciento de los medios de información son enemigos de AMLO, ¿cómo debe responderles?</p>
<p>5. Mi propuesta concreta e inmediata es que AMLO se baje el salario a 100 mil al mes y decrete que quien gane más que él valla a prisión. Obviamente, los grandes empresarios se meten a la bolsa 20 veces más que el presidente; por ello debería decretarse una reforma fiscal para que paguen en función de sus multimillonarios ingresos. Mi crítica a AMLO es que en vez de cumplir con “Primero los pobres”, ha tenido miedo a los ricos. (Nota) Tengo por lo menos cuatro artículos iniciados en los últimos días y por problemas de la computadora no los pude concluir. A veces pienso que desde afuera me pueden estar boicoteando. Pero no, no hay que ser mal pensados. (18/XI/22)</p>
<p><a href="https://pedroecheverriav.wordpress.com">https://pedroecheverriav.wordpress.com</a></p>
<p>alterar26</p>
			<div id="atatags-26942-63782a402e184"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63782a402e184',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10866" class="share-twitter sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10866" class="share-facebook sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12988528-10866-63782a402e686' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=12988528&amp;post_id=10866&amp;origin=pedroecheverriav.wordpress.com&amp;obj_id=12988528-10866-63782a402e686' data-name='like-post-frame-12988528-10866-63782a402e686' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Publicado en:</strong> <a href="https://pedroecheverriav.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><a class="permalink" href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/" title="Permalink to Salarios y corrupción" rel="bookmark">Enlace permanente</a><a href="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/#respond">Deja un comentario</a>	</footer><!-- .entry-meta -->
</article><!-- #post-10866 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/18/salarios-y-corrupcion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pedroecheverriav.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="edcc8b464e" /><input type="hidden" name="_wp_http_referer" value="/2022/11/18/salarios-y-corrupcion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='10866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8555c0fee5" /></p>
<input type="hidden" name="genseq" value="1668819520" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="25"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://pedroecheverriav.wordpress.com/2022/11/14/la-marcha-de-ayer/" rel="prev"><span class="meta-nav">&larr;</span> La marcha de ayer</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="one" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="gravatar-3" class="widget widget_gravatar"><h1 class="widget-title">Pedro Echeverría</h1><p><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
<p>Soy, escritor, periodista, anarquista, libre, revolucionario, hijo, padre, persistente, profesor, rebelde, generoso, amable, jodido, serio, solitario, desmadroso, enloquecido, desesperado, viajero, pesimista, inseguro, ateo, antipatriota, amigo de homosexuales, lesbianas, drogadictos, desquiciados y locos;en realidad soy tantas cosas...</p>
<p>pedroe@cablered.net.mx</p>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Artículos:</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Artículos:</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://pedroecheverriav.wordpress.com/2022/11/'> noviembre 2022 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/10/'> octubre 2022 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/09/'> septiembre 2022 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/08/'> agosto 2022 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/07/'> julio 2022 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/06/'> junio 2022 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/05/'> mayo 2022 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/04/'> abril 2022 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/03/'> marzo 2022 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/02/'> febrero 2022 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2022/01/'> enero 2022 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/12/'> diciembre 2021 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/11/'> noviembre 2021 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/10/'> octubre 2021 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/09/'> septiembre 2021 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/08/'> agosto 2021 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/07/'> julio 2021 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/06/'> junio 2021 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/05/'> mayo 2021 &nbsp;(9)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/04/'> abril 2021 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/03/'> marzo 2021 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/02/'> febrero 2021 &nbsp;(6)</option>
	<option value='https://pedroecheverriav.wordpress.com/2021/01/'> enero 2021 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/12/'> diciembre 2020 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/11/'> noviembre 2020 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/10/'> octubre 2020 &nbsp;(7)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/09/'> septiembre 2020 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/08/'> agosto 2020 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/07/'> julio 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/06/'> junio 2020 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/05/'> mayo 2020 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/04/'> abril 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/03/'> marzo 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/02/'> febrero 2020 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/01/'> enero 2020 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(7)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(9)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/10/'> octubre 2019 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/08/'> agosto 2019 &nbsp;(5)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/07/'> julio 2019 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/05/'> mayo 2019 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/04/'> abril 2019 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/03/'> marzo 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/01/'> enero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/10/'> octubre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/07/'> julio 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/06/'> junio 2018 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/05/'> mayo 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/04/'> abril 2018 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/03/'> marzo 2018 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/02/'> febrero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/01/'> enero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/10/'> octubre 2017 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/08/'> agosto 2017 &nbsp;(40)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/07/'> julio 2017 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/06/'> junio 2017 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/05/'> mayo 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/04/'> abril 2017 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/02/'> febrero 2017 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/01/'> enero 2017 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(30)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(39)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/10/'> octubre 2016 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/08/'> agosto 2016 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/07/'> julio 2016 &nbsp;(34)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/06/'> junio 2016 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/05/'> mayo 2016 &nbsp;(37)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/04/'> abril 2016 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/02/'> febrero 2016 &nbsp;(36)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/01/'> enero 2016 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/07/'> julio 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/06/'> junio 2015 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/05/'> mayo 2015 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/04/'> abril 2015 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/03/'> marzo 2015 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/02/'> febrero 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/01/'> enero 2015 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/10/'> octubre 2014 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/08/'> agosto 2014 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/07/'> julio 2014 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/05/'> mayo 2014 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/04/'> abril 2014 &nbsp;(6)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/03/'> marzo 2014 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/02/'> febrero 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/01/'> enero 2014 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/10/'> octubre 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/07/'> julio 2013 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/06/'> junio 2013 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/05/'> mayo 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/04/'> abril 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/02/'> febrero 2013 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/01/'> enero 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/08/'> agosto 2012 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/07/'> julio 2012 &nbsp;(33)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/05/'> mayo 2012 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/04/'> abril 2012 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/03/'> marzo 2012 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/01/'> enero 2012 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/10/'> octubre 2011 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/08/'> agosto 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/07/'> julio 2011 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/06/'> junio 2011 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/05/'> mayo 2011 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/04/'> abril 2011 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/03/'> marzo 2011 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/02/'> febrero 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/01/'> enero 2011 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/07/'> julio 2010 &nbsp;(53)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/06/'> junio 2010 &nbsp;(45)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/04/'> abril 2010 &nbsp;(60)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Echeverría</h1>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registro</a></li>			<li><a href="https://pedroecheverriav.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-1470"><a href="https://pedroecheverriav.wordpress.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://pedroecheverriav.wordpress.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://pedroecheverriav.wordpress.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://pedroecheverriav.wordpress.com/category/internacional/">Internacional.</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://pedroecheverriav.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-5957822"><a href="https://pedroecheverriav.wordpress.com/category/pedro-echeverria/">Pedro Echeverría</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://pedroecheverriav.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://pedroecheverriav.wordpress.com/category/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://pedroecheverriav.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Mis comentarios:</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Misquinada" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0dddfdc53171a8e24b5a4cbaf5b1ce92?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Misquinada en <a href="https://pedroecheverriav.wordpress.com/2014/02/06/el-llanero-solitito-enrique-cisneros-artista-payaso-poeta-de-izquierda-radical-medio-siglo-de-lucha/#comment-4070">El Llanero Solitito (Enrique C&hellip;</a></td></tr><tr><td title="Aleja" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9505316cab3e8167cd1baf14bb39c89b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Aleja en <a href="https://pedroecheverriav.wordpress.com/2011/07/12/futbol-como-enagenacion-y-negocio/#comment-3918">Fútbol como enagenación y nego&hellip;</a></td></tr><tr><td title="Daniel Méndez" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://warmgunner666.blogspot.mx/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed0460cc3ef299e3bbe23138d2e739fd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://warmgunner666.blogspot.mx/" rel="nofollow">Daniel Méndez</a> en <a href="https://pedroecheverriav.wordpress.com/2014/05/19/los-salarios-minimos-en-suiza-y-mexico-por-que-no-fijan-ingresos-maximos/#comment-3893">Los salarios mínimos en Suiza&hellip;</a></td></tr><tr><td title="Pedro Echeverría V." class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://pedroecheverriav.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://pedroecheverriav.wordpress.com" rel="nofollow">Pedro Echeverría V.</a> en <a href="https://pedroecheverriav.wordpress.com/2011/04/13/569/#comment-106">&hellip;</a></td></tr><tr><td title="Anticapitalistas en la Otra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/db09b32a52871588d076722548c2cd42?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow">Anticapitalistas en&hellip;</a> en <a href="https://pedroecheverriav.wordpress.com/2010/09/25/chavez-ganara-el-domingo-reconoce-el-yankofilo-oppenheimer-descalificando-las-elecciones-de-venezuela/#comment-43">Chávez ganará el domingo, reco&hellip;</a></td></tr>				</table>
				</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="12988528"/>
					<input type="hidden" name="source" value="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="91249e84d9" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Sign me up!					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a 437 seguidores más				</div>
						</div>
			
</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas donde me encuentras:</h1>
			<ul>
				<li class="page_item page-item-2"><a href="https://pedroecheverriav.wordpress.com/about/">Chávez expropia CEMEX; Calderón y burgueses iracundos, ¿y López Obrador?</a></li>
<li class="page_item page-item-52"><a href="https://pedroecheverriav.wordpress.com/entrevista-desde-chile-a-pedro-echeverria-analista-y-academico-de-larga-trayectoria/">Entrevista desde Chile a Pedro Echeverría, analista y académico de larga trayectoria:</a></li>
<li class="page_item page-item-55"><a href="https://pedroecheverriav.wordpress.com/mexico-anarquismos-y-anarquistas%e2%80%a6-tambien-en-mexico/">México: Anarquismos y anarquistas… también en México</a></li>
			</ul>

			</aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">México</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG"><img class="image aligncenter" src="http://3.bp.blogspot.com/_77A5SLV6Ytg/SIi-X_exfYI/AAAAAAAADEE/er7g5E-FHPo/s400/lucha.jpg" alt="" width="100" height="100" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">APIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://apiavirtual.net/"><img class="image alignnone" src="http://apiavirtual.net/wp-content/themes/eNews/images/logo.jpg" alt="" width="205" height="165" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">APORREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://aporrea.org/"><img class="image alignnone" src="http://www.aporrea.org/imagenes/logos/aporrea-logo7.gif" alt="" width="118" height="118" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">ARGENPRESS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.argenpress.info/"><img class="image alignnone" src="http://4.bp.blogspot.com/_n29_cd0lVTo/SLctjLWytGI/AAAAAAAAAAg/p8iSMnsmBL8/S1600-R/aplogobarrahorizontal.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">KAOS EN LA RED</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.kaosenlared.net/"><img class="image alignnone" src="http://1.bp.blogspot.com/_YSzfui5Ca0c/S0dClAoXQ1I/AAAAAAAAAGo/aGKyqXrFwM4/S220/Kaos+en+la+Red.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">REBELION</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://rebelion.org"><img class="image alignnone" src="http://www.bitsrojiverdes.org/wordpress/wp-content/uploads/2006/10/rebelion-org.gif" alt="" width="200" height="110" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">TIEMPO DE MUJERES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://mujeresporlademocracia.blogspot.com"><img class="image aligncenter" src="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG" alt="" width="225" height="100" /></a></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.rebelion.org/rss_portada.php" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Feed desconocido</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://andresfigueroacornejo.blogspot.com">Andrés Figueroa</a></li>
<li><a href="http://clavelnegro.wordpress.com">La Letra de Los Humillados</a></li>
<li><a href="http://www.noticiasmerida.org">Noticias Merida</a></li>
<li><a href="http://www.rebelion.org">Rebelión</a></li>
<li><a href="http://revolucionesmx.blogspot.com">Revoluciones MX</a></li>
<li><a href="http://www.socialismo-o-barbarie.org/">Socialismo o Barbarie</a></li>
<li><a href="http://unidadmpt.wordpress.com">Unidad-Mpt</a></li>

	</ul>
</aside>
<aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Los días rebeldes:</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/01/" aria-label="Entradas publicadas el 1 de November de 2022">1</a></td><td>2</td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/03/" aria-label="Entradas publicadas el 3 de November de 2022">3</a></td><td>4</td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/05/" aria-label="Entradas publicadas el 5 de November de 2022">5</a></td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/06/" aria-label="Entradas publicadas el 6 de November de 2022">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/09/" aria-label="Entradas publicadas el 9 de November de 2022">9</a></td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/10/" aria-label="Entradas publicadas el 10 de November de 2022">10</a></td><td>11</td><td><a href="https://pedroecheverriav.wordpress.com/2022/11/12/" aria-label="Entradas publicadas el 12 de November de 2022">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://pedroecheverriav.wordpress.com/2022/11/14/" aria-label="Entradas publicadas el 14 de November de 2022">14</a></td><td>15</td><td>16</td><td>17</td><td id="today"><a href="https://pedroecheverriav.wordpress.com/2022/11/18/" aria-label="Entradas publicadas el 18 de November de 2022">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://pedroecheverriav.wordpress.com/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>588.925 hits</li>
		</ul>
		</aside>			</div><!-- #first .widget-area -->
			
			
			
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/the-columnist","blog_id":12988528,"post_id":10866,"reason_brown":1,"reason_blog_unsafe":1,"reason_post_unsafe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202246z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-0dddfdc53171a8e24b5a4cbaf5b1ce92">
	</div>
	<div class="grofile-hash-map-9505316cab3e8167cd1baf14bb39c89b">
	</div>
	<div class="grofile-hash-map-ed0460cc3ef299e3bbe23138d2e739fd">
	</div>
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-db09b32a52871588d076722548c2cd42">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/pedroecheverriav.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?action=logout&_wpnonce=14f13df0d2","homeURL":"https:\/\/pedroecheverriav.wordpress.com\/","postID":"10866","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-the-columnist actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://pedroecheverriav.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Pedro Echeverría V.			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 437 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="12988528" />
										<input type="hidden" name="source" value="https://pedroecheverriav.wordpress.com/2022/11/18/salarios-y-corrupcion/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="91249e84d9" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2022%2F11%2F18%2Fsalarios-y-corrupcion%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://pedroecheverriav.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Pedro Echeverría V.			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://pedroecheverriav.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2022%2F11%2F18%2Fsalarios-y-corrupcion%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2022%2F11%2F18%2Fsalarios-y-corrupcion%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pSuUo-2Pg">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/12988528/posts/10866">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pedroecheverriav.wordpress.com\/2022\/11\/18\/salarios-y-corrupcion\/":10866};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9T9tSxDAI/SFTdHbcfXL8FCcNuKUNaQyg7t+bravj+FCeDnAuAB81pLUYFYNZAemdE9XPYdY7+LMSDzX7mYtC5oUU3pycplgwU/tPtomkU6qPV9jH2aWwbgHJ1VYJmhpX+xFySdmxS66EVaSbhEY1XwbhsnNKxL4PY2wgUY1aR8FaTIvuiRZWIQuH4R5eevLv4LVtZNzRzmS12996qG1FT8Zr+XYanTOCTrERRsTLBrmcb288y9PDsdfheDo9zl9wEIy6'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://pedroecheverriav.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12988528','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12988528','v':'wpcom','tz':'0','user_id':'0','post':'10866','subd':'pedroecheverriav'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNuTFBiLFhhRGgmZl1QRT15SE10Rm1PbGVHem5dNm5HenJWLGNJM35MQ1J3YSVDRnJMRXpLfnlXYkljT1lSay85UmxLRWVsTE1yWiVDazFkQ3M0fEhxcW9pWmwrST1NWFZ+cWd0S0JhX1ZwdW4leThBQi1yZzE9W0ZJX3A2S0FYViU/LHlXSGwuZkxlTnc9Ti04LmE1dEE2U2dGekkyM2t0dlkmJVgyb2NneFlZUiU3M0F2a0ErOVZbd1FsRlhYdk5BZUJENFp0RWsmJWE/YVtOWVNmJU03OEVweCVienU2RjdXST9bcnIreF1Qb1AuW09YTl0vW003aXFqQjJzeEFJ'}]);
_stq.push([ 'clickTrackerInit', '12988528', '10866' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/the-columnist&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=6&m=202246"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>