<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Crimen sin castigo | Pedro Echeverría V.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pedroecheverriav.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Feed" href="https://pedroecheverriav.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Crimen sin castigo RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwjAMhV9oqZciWriY9iz5MSWQNFHsCPXtl3aAEEPdtMvjnM85sg2XJEwcGUeGUETyZXAjwSWZGAQF53F6Uo0heoPXWEavGK1IkfhJrWHenZHghJyUOYtF/bDfvEOpUmMe6ktG2DV9I0EX5y1oHxdcZ5UnIJ48/qHNQj38rqZYWAzZ2f+2yIrdONAv+KF4L8gxCrRuBq7jgFa27Vb2XQcpY3Al3NH1hiZec8im3TTvYB3xvShesw9LmMdZ6yEpnh2hplLoMVTbGvZ9G1rXrETilpiPFVyW+Bk+5Hbfdzsp95vTF5646H0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjcEOwjAMQ3+IEoY0NA6Ib+lKKIW0qZZU1f6eTlyGQIibnfjZULNxnBSTgt4wokAu4yLbmUpMQRREZ8KtE9nAP/GQ3AsxNTuOH2AsJlPxIQnUcPGoAljalx8BDdkKijGT1Vb+fXlV4JENsbMaOL0ZcyUbpl/ohCOxb9JDS63sAp3jqeuPu+7Q74fh/gRch234?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjF0KwjAQhC9kDIk0tQ/iWWqzLRvyZzZr8fZGqD4EFoadmW/kngXGxbMFkq7dk6G8Dzk7OslWWFKsEOs3D+mBHgQTlHlrXoPX1PcCi+x5w0iygJ8rWJET1e7rqR+ysveCsIIAixXjdoxJrbQe1GiMzAUCcvijL4S9zd3DTQ3TaK5KTRf3AVkUT8g='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pedroecheverriav.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Panorama mundial' href='https://pedroecheverriav.wordpress.com/2020/08/18/panorama-mundial/' />
<link rel='next' title='Multimillonarios' href='https://pedroecheverriav.wordpress.com/2020/08/19/multimillonarios/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/" />
<link rel='shortlink' href='https://wp.me/pSuUo-2Hw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2020%2F08%2F19%2Fcrimen-sin-castigo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2020%2F08%2F19%2Fcrimen-sin-castigo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Crimen sin castigo" />
<meta property="og:url" content="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/" />
<meta property="og:description" content="¡Que AMLO siga denunciando, castigue a corruptos políticos y empresarios grandes, y a los suyos! Pedro Echeverría V. 1, Apoyé con mis artículos –muchas veces con mi presencia física- a López Obrado…" />
<meta property="article:published_time" content="2020-08-19T17:42:27+00:00" />
<meta property="article:modified_time" content="2020-08-19T17:42:27+00:00" />
<meta property="og:site_name" content="Pedro Echeverría V." />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=200&amp;ts=1597912591" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Crimen sin castigo" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=114" />
<link rel='openid.server' href='https://pedroecheverriav.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pedroecheverriav.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pedroecheverriav.wordpress.com/osd.xml" title="Pedro Echeverría V." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'the-columnist', amp: false, siteid: 8982, blogid: 12988528, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Pedro Echeverría V." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Escritos Anticapitalistas." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://pedroecheverriav.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="¡Que AMLO siga denunciando, castigue a corruptos políticos y empresarios grandes, y a los suyos! Pedro Echeverría V. 1, Apoyé con mis artículos –muchas veces con mi presencia física- a López Obrador desde sus marchas tabasqueñas de los ochenta, su “éxodo de la democracia” en 1991, los bloqueos de pozos petroleros en febrero de 1996,&hellip;" />
<link rel="amphtml" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/amp/"></head>

<body class="post-template-default single single-post postid-10386 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">
																			<img src="https://pedroecheverriav.files.wordpress.com/2015/01/cropped-pedro_1.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Crimen sin castigo</h1>
						<div class="single-description entry-meta">
							<span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://pedroecheverriav.wordpress.com/author/pedroecheverriav/" title="Ver todas las entradas de Pedro Echeverría V." rel="author">Pedro Echeverría V.</a></span></span><a href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/" title="5:42 pm" rel="bookmark"><time class="entry-date" datetime="2020-08-19T17:42:27+00:00" pubdate>agosto 19, 2020</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-10386" class="post-10386 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
				<a class="home-link" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>¡Que AMLO siga denunciando, castigue a corruptos políticos y empresarios grandes, y a los suyos!</p>
<p>Pedro Echeverría V.</p>
<p>1, Apoyé con mis artículos –muchas veces con mi presencia física- a López Obrador desde sus marchas tabasqueñas de los ochenta, su “éxodo de la democracia” en 1991, los bloqueos de pozos petroleros en febrero de 1996, la lucha contra el desafuero de 2005 y el bloqueo de Reforma de 2006, etcétera. Sin embargo hoy, después de año y medio de escuchar sus mañaneras, no las resiste mi mente por parecerme en parte demagógicas, al no concordar sus palabras con los hechos.</p>
<p>2. A pesar de tener la convicción, de saber lo bien difícil de enfrentar a sus enemigos –denunciados todos por él mismo con todas las pruebas- repudio todos los pretextos legislativos y burgueses legaloides, a la “ética” que acude para “perdonar” a todos los que han sangrado o despojado al país provocando millones de muertes de niños y personas, por miseria y hambre. En México hemos vivido necesitando dinero en el presupuesto nacional saqueado para solucionar los principales problemas del pueblo.</p>
<p>3. Pareciera que despojar, hacer más miserable al país, no tiene consecuencias. Incluso “devolver lo robado” no puede ser suficiente si por culpa de esos saqueos no hay para comer, no hay presupuesto necesario para servicios de salud, educación. ¿Cómo carajos permitir el endeudamiento cada vez más grande del país si luego hay que pagar multimillonarios intereses que reducen el presupuesto anual del país? No basta con devolver lo robado hoy si toda la riqueza funcionaril ha sido producto del robo.</p>
<p>4. Las cárceles deberían estar llenas de ex altos funcionarios de los cinco más recientes gobiernos que hayan robado cualquier cantidad superior a 50 mil pesos o que hayan endeudado al país. Mientras se castiga a cualquier miserable por robarse un cartera, a los empresarios, así como a los pinches gobernantes que piden préstamos para robar, no les pasa nada. AMLO, que prometió un cambio radical, en serio, perdona todo. ¿Cuántos miles siguen saqueando, haciendo trampas sin miedo, sabiendo que no los castigarán?</p>
<p>5. Piensa o diría López Obrador: “si sólo por regañarlos o por tocarlos con el pétalo de una rosa se enoja la “oposición”, imagínense, tengan seguro, que me derrocarían si los castigo. Por eso mejor no provocarlos aunque se sigan robando el petróleo, no se reduzcan sus insultantes salarios, sigan reclamando más dinero los gobernadores o los empresarios despidan a sus obreros con cualquier pretexto y hasta que la llamada oposición siga insultándome. Por ello es mejor no hacerles caso, tener los oídos cerrados, mientras me dedico a trabajar”.</p>
<p>6. No sé si los electores hayan perdido el entusiasmo, la confianza, la esperanza que tenían por AMLO y su partido Morena. Creo que sería una enorme caída de AMLO si la gente desde 2021 empieza a votar “por lo menos malo”. Ha dejado de creer en los partidos, incluso en Morena que, al parecer se firmó un compromiso -por sus mismos creadores- de asesinarlo. Aprovechando el tiempo libre de la pandemia, Morena pudo aprovechar construir escuelas de cuadros de cinco o seis para analizar la situación y ponerse a estudiar. ¿Esperan darle sepultura? (19/VIII/20)</p>
<p><a href="https://pedroecheverriav.wordpress.com/">https://pedroecheverriav.wordpress.com</a></p>
<p>alterar26</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10386" class="share-twitter sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10386" class="share-facebook sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12988528-10386-5f3e360fb47ab' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12988528&amp;post_id=10386&amp;origin=pedroecheverriav.wordpress.com&amp;obj_id=12988528-10386-5f3e360fb47ab' data-name='like-post-frame-12988528-10386-5f3e360fb47ab'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Publicado en:</strong> <a href="https://pedroecheverriav.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><a class="permalink" href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/" title="Permalink to Crimen sin castigo" rel="bookmark">Enlace permanente</a><a href="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/#respond">Deja un comentario</a>	</footer><!-- .entry-meta -->
</article><!-- #post-10386 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/19/crimen-sin-castigo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://pedroecheverriav.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ac0b9d84dc" /><input type="hidden" name="_wp_http_referer" value="/2020/08/19/crimen-sin-castigo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpedroecheverriav.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9805535df" /></p>
<input type="hidden" name="genseq" value="1597912591" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://pedroecheverriav.wordpress.com/2020/08/18/panorama-mundial/" rel="prev"><span class="meta-nav">&larr;</span> Panorama mundial</a></div>		<div class="nav-next"><a href="https://pedroecheverriav.wordpress.com/2020/08/19/multimillonarios/" rel="next">Multimillonarios <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="one" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="gravatar-3" class="widget widget_gravatar"><h1 class="widget-title">Pedro Echeverría</h1><p><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
<p>Soy, escritor, periodista, anarquista, libre, revolucionario, hijo, padre, persistente, profesor, rebelde, generoso, amable, jodido, serio, solitario, desmadroso, enloquecido, desesperado, viajero, pesimista, inseguro, ateo, antipatriota, amigo de homosexuales, lesbianas, drogadictos, desquiciados y locos;en realidad soy tantas cosas...</p>
<p>pedroe@cablered.net.mx</p>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Artículos:</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Artículos:</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://pedroecheverriav.wordpress.com/2020/08/'> agosto 2020 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/07/'> julio 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/06/'> junio 2020 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/05/'> mayo 2020 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/04/'> abril 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/03/'> marzo 2020 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/02/'> febrero 2020 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2020/01/'> enero 2020 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(7)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(9)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/10/'> octubre 2019 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/08/'> agosto 2019 &nbsp;(5)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/07/'> julio 2019 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/05/'> mayo 2019 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/04/'> abril 2019 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/03/'> marzo 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/01/'> enero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/10/'> octubre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/07/'> julio 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/06/'> junio 2018 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/05/'> mayo 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/04/'> abril 2018 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/03/'> marzo 2018 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/02/'> febrero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/01/'> enero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/10/'> octubre 2017 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/08/'> agosto 2017 &nbsp;(40)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/07/'> julio 2017 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/06/'> junio 2017 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/05/'> mayo 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/04/'> abril 2017 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/02/'> febrero 2017 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/01/'> enero 2017 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(30)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(39)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/10/'> octubre 2016 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/08/'> agosto 2016 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/07/'> julio 2016 &nbsp;(34)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/06/'> junio 2016 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/05/'> mayo 2016 &nbsp;(37)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/04/'> abril 2016 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/02/'> febrero 2016 &nbsp;(36)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/01/'> enero 2016 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/07/'> julio 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/06/'> junio 2015 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/05/'> mayo 2015 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/04/'> abril 2015 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/03/'> marzo 2015 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/02/'> febrero 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/01/'> enero 2015 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/10/'> octubre 2014 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/08/'> agosto 2014 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/07/'> julio 2014 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/05/'> mayo 2014 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/04/'> abril 2014 &nbsp;(6)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/03/'> marzo 2014 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/02/'> febrero 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/01/'> enero 2014 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/10/'> octubre 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/07/'> julio 2013 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/06/'> junio 2013 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/05/'> mayo 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/04/'> abril 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/02/'> febrero 2013 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/01/'> enero 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/08/'> agosto 2012 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/07/'> julio 2012 &nbsp;(33)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/05/'> mayo 2012 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/04/'> abril 2012 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/03/'> marzo 2012 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/01/'> enero 2012 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/10/'> octubre 2011 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/08/'> agosto 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/07/'> julio 2011 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/06/'> junio 2011 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/05/'> mayo 2011 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/04/'> abril 2011 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/03/'> marzo 2011 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/02/'> febrero 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/01/'> enero 2011 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/07/'> julio 2010 &nbsp;(53)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/06/'> junio 2010 &nbsp;(45)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/04/'> abril 2010 &nbsp;(60)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Echeverría</h1>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://pedroecheverriav.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-1470"><a href="https://pedroecheverriav.wordpress.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://pedroecheverriav.wordpress.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://pedroecheverriav.wordpress.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://pedroecheverriav.wordpress.com/category/internacional/">Internacional.</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://pedroecheverriav.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-5957822"><a href="https://pedroecheverriav.wordpress.com/category/pedro-echeverria/">Pedro Echeverría</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://pedroecheverriav.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://pedroecheverriav.wordpress.com/category/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://pedroecheverriav.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Mis comentarios:</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Misquinada" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0dddfdc53171a8e24b5a4cbaf5b1ce92?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Misquinada en <a href="https://pedroecheverriav.wordpress.com/2014/02/06/el-llanero-solitito-enrique-cisneros-artista-payaso-poeta-de-izquierda-radical-medio-siglo-de-lucha/#comment-4070">El Llanero Solitito (Enrique C&hellip;</a></td></tr><tr><td title="Aleja" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9505316cab3e8167cd1baf14bb39c89b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Aleja en <a href="https://pedroecheverriav.wordpress.com/2011/07/12/futbol-como-enagenacion-y-negocio/#comment-3918">Fútbol como enagenación y nego&hellip;</a></td></tr><tr><td title="Daniel Méndez" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://warmgunner666.blogspot.mx/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed0460cc3ef299e3bbe23138d2e739fd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://warmgunner666.blogspot.mx/" rel="nofollow">Daniel Méndez</a> en <a href="https://pedroecheverriav.wordpress.com/2014/05/19/los-salarios-minimos-en-suiza-y-mexico-por-que-no-fijan-ingresos-maximos/#comment-3893">Los salarios mínimos en Suiza&hellip;</a></td></tr><tr><td title="Pedro Echeverría V." class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://pedroecheverriav.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://pedroecheverriav.wordpress.com" rel="nofollow">Pedro Echeverría V.</a> en <a href="https://pedroecheverriav.wordpress.com/2011/04/13/569/#comment-106">&hellip;</a></td></tr><tr><td title="Anticapitalistas en la Otra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/db09b32a52871588d076722548c2cd42?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow">Anticapitalistas en&hellip;</a> en <a href="https://pedroecheverriav.wordpress.com/2010/09/25/chavez-ganara-el-domingo-reconoce-el-yankofilo-oppenheimer-descalificando-las-elecciones-de-venezuela/#comment-43">Chávez ganará el domingo, reco&hellip;</a></td></tr>				</table>
				</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 440 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12988528"/>
                    <input type="hidden" name="source" value="https://pedroecheverriav.wordpress.com/2020/08/19/crimen-sin-castigo/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="656db93e23" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas donde me encuentras:</h1>
			<ul>
				<li class="page_item page-item-2"><a href="https://pedroecheverriav.wordpress.com/about/">Chávez expropia CEMEX; Calderón y burgueses iracundos, ¿y López Obrador?</a></li>
<li class="page_item page-item-52"><a href="https://pedroecheverriav.wordpress.com/entrevista-desde-chile-a-pedro-echeverria-analista-y-academico-de-larga-trayectoria/">Entrevista desde Chile a Pedro Echeverría, analista y académico de larga trayectoria:</a></li>
<li class="page_item page-item-55"><a href="https://pedroecheverriav.wordpress.com/mexico-anarquismos-y-anarquistas%e2%80%a6-tambien-en-mexico/">México: Anarquismos y anarquistas… también en México</a></li>
			</ul>

			</aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">México</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG"><img class="image aligncenter" src="http://3.bp.blogspot.com/_77A5SLV6Ytg/SIi-X_exfYI/AAAAAAAADEE/er7g5E-FHPo/s400/lucha.jpg" alt="" width="100" height="100" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">APIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://apiavirtual.net/"><img class="image alignnone" src="http://apiavirtual.net/wp-content/themes/eNews/images/logo.jpg" alt="" width="205" height="165" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">APORREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://aporrea.org/"><img class="image alignnone" src="http://www.aporrea.org/imagenes/logos/aporrea-logo7.gif" alt="" width="118" height="118" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">ARGENPRESS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.argenpress.info/"><img class="image alignnone" src="http://4.bp.blogspot.com/_n29_cd0lVTo/SLctjLWytGI/AAAAAAAAAAg/p8iSMnsmBL8/S1600-R/aplogobarrahorizontal.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">KAOS EN LA RED</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.kaosenlared.net/"><img class="image alignnone" src="http://1.bp.blogspot.com/_YSzfui5Ca0c/S0dClAoXQ1I/AAAAAAAAAGo/aGKyqXrFwM4/S220/Kaos+en+la+Red.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">REBELION</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://rebelion.org"><img class="image alignnone" src="http://www.bitsrojiverdes.org/wordpress/wp-content/uploads/2006/10/rebelion-org.gif" alt="" width="200" height="110" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">TIEMPO DE MUJERES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://mujeresporlademocracia.blogspot.com"><img class="image aligncenter" src="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG" alt="" width="225" height="100" /></a></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://rebelion.org/rss_portada.php" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Feed desconocido</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://andresfigueroacornejo.blogspot.com">Andrés Figueroa</a></li>
<li><a href="http://clavelnegro.wordpress.com">La Letra de Los Humillados</a></li>
<li><a href="http://www.noticiasmerida.org">Noticias Merida</a></li>
<li><a href="http://www.rebelion.org">Rebelión</a></li>
<li><a href="http://revolucionesmx.blogspot.com">Revoluciones MX</a></li>
<li><a href="http://www.socialismo-o-barbarie.org/">Socialismo o Barbarie</a></li>
<li><a href="http://unidadmpt.wordpress.com">Unidad-Mpt</a></li>

	</ul>
</aside>
<aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Los días rebeldes:</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/01/" aria-label="Entradas publicadas el 1 August, 2020">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/04/" aria-label="Entradas publicadas el 4 August, 2020">4</a></td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/05/" aria-label="Entradas publicadas el 5 August, 2020">5</a></td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/06/" aria-label="Entradas publicadas el 6 August, 2020">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://pedroecheverriav.wordpress.com/2020/08/10/" aria-label="Entradas publicadas el 10 August, 2020">10</a></td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/11/" aria-label="Entradas publicadas el 11 August, 2020">11</a></td><td>12</td><td>13</td><td>14</td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/15/" aria-label="Entradas publicadas el 15 August, 2020">15</a></td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/16/" aria-label="Entradas publicadas el 16 August, 2020">16</a></td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/18/" aria-label="Entradas publicadas el 18 August, 2020">18</a></td><td><a href="https://pedroecheverriav.wordpress.com/2020/08/19/" aria-label="Entradas publicadas el 19 August, 2020">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://pedroecheverriav.wordpress.com/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>560.861 hits</li>
		</ul>
		</aside>			</div><!-- #first .widget-area -->
			
			
			
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-0dddfdc53171a8e24b5a4cbaf5b1ce92">
	</div>
	<div class="grofile-hash-map-9505316cab3e8167cd1baf14bb39c89b">
	</div>
	<div class="grofile-hash-map-ed0460cc3ef299e3bbe23138d2e739fd">
	</div>
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-db09b32a52871588d076722548c2cd42">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/pedroecheverriav.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?action=logout&_wpnonce=99938cbc92","homeURL":"https:\/\/pedroecheverriav.wordpress.com\/","postID":"10386","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pedroecheverriav.wordpress.com\/2020\/08\/19\/crimen-sin-castigo\/":10386};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"12988528","siteName":"Pedro Echeverr\u00eda V.","siteURL":"http:\/\/pedroecheverriav.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3397593191442d51788cf2061ec337df?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2020%2F08%2F19%2Fcrimen-sin-castigo%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"38b4091450","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"656db93e23\" \/>","referer":"https:\/\/pedroecheverriav.wordpress.com\/2020\/08\/19\/crimen-sin-castigo\/","canFollow":"1","feedID":"237783","statusMessage":"","customizeLink":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2020%2F08%2F19%2Fcrimen-sin-castigo%2F","postID":"10386","shortlink":"https:\/\/wp.me\/pSuUo-2Hw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pedroecheverriav.wordpress.com\/10386","statsLink":"https:\/\/wordpress.com\/stats\/post\/10386\/pedroecheverriav.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: The Columnist","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 440 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2020%2F08%2F19%2Fcrimen-sin-castigo%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttOwzAM/SFSMwHVeEB8CspSr3UbJyF2WsbXkyI2iYGKeLLlc/GRZViScTEoBoVRoMOZHKa3ZpQb+A6lKMooYnv8BR1fC+bTV2kozITLn7QRNVk3mYxC7z9cuZjkS09BwNOEAlVUcLCh85ivyTpgDQepHNa2jn3hQPK51BXRyEZcpqRnIQXnS1clKyEyV5OaI/lTwxQ2oizU9agCWCoaJ0Lj7QKKnLxVvJpv+Niu7jEHm4GtKObamThjzrSGusz+6aC53lO2RE4phlV06bbYEwmjmrvmFl7qxeAYM2/w1x8xR28pgww2U+jPtYqe+Wn38Ni29+1uvx8/AKuw7SY='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12988528','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12988528','v':'wpcom','tz':'0','user_id':'0','post':'10386','subd':'pedroecheverriav'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNuTFBiLFhhRGgmZl1QRT15SE10Rm1PbGVHem5dNm5HenJWLGNJM35MQ1J3YSVDRnJMRXpLfnlXYkljT1lSa25WZHZIdUVSfnZ+bzBLZkt5MURrcXVVR0IvUz9aTnhUJlprYlA1X3NlP111NVl4Q2g4U1Q9dEcyeGdYP0p4JjB5QjB5NlJPYUtPd3hPZDRyVVZbNS5KLjMyWlBXQ3EzfjBhOWExOHEwKy5hMm5wPzJUfiVzWzBaK2ksckJfZV9iVHxMSlFWMGlwYTh6PWpYSndfdE1oW21pM3BZWzBHbEoyZW1KfElmdzJ2aC9Pc2IrQlFDVW9DckFFN0FpS0ppP2ZXMF9XM2VBVG1NQVhIST0='}]);
_stq.push([ 'clickTrackerInit', '12988528', '10386' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>