<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Izquierdas, derechas | Pedro Echeverría V.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pedroecheverriav.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Feed" href="https://pedroecheverriav.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Izquierdas, derechas RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUVtOxDAMvBCJGyS2/UGcpQ9Tsuu0Uexs1duTJl0JFagQP5HGmbFnbFi86udJcBJwUXmKo50YFt/PTrGzhOsB6Z75CX6WBaRWcFB+ZjmgMxnZGzJcUXzb31RG3+gP7hgT7DCM6Scg1NroCrpoaYCO5izvQhtWYFkJ/9Amqx4Zd3CufY9Eiq2gwsGKncY9CFTa1JuLsUQu3WCwLHC3uPzasJ/3uUabJsXJilLSxUoO+E9DxQulnl8NHatn99k2nerOt7IxXJrSIqFLtDPZvtLOB2RW6XU2OiUfSZjv++ZezUt9qZqmuTxfPwGy1/H+?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191213001220' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjeEKwjAMhF/IGqZz/hKfpauxRtumLCnFt7dDkIkw/HeX3HcHNRvHSTEp6A0jCuQyzrKdQ4mJREH0GXDrRDbwT5ySeyOmZsfxB4zF5FA8JYFKF48qgKV9+UFogq2gGHOw2soXywSJlVqHfMRas0c2gZ1V4vRlzDVYmtbQCcfAvkkPLbWwM3SOp+6wOw77vuuH+wu8J3dl?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtsOgjAMhl/I0ZEgXBmfpcwxqmUjtIvx7Z0JRAyJV23T7z/AczYuRfVRYcpm5hwoCqBTSrHH5btVTuQEO3xjh8xshNQbfyOlGFYXsFXdQeDUY/nri72AKCo56Bnj42C4y5+TqBkYaQEZcSmm2/ynkuSoZHEK6fc4iHT0U6kzNmu/D3CdLvW5a61t68be3zGpZ6E=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pedroecheverriav.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ladrón que roba a ladrón' href='https://pedroecheverriav.wordpress.com/2019/12/11/ladron-que-roba-a-ladron/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/" />
<link rel='shortlink' href='https://wp.me/pSuUo-2FT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2019%2F12%2F13%2Fizquierdas-derechas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2019%2F12%2F13%2Fizquierdas-derechas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Izquierdas, derechas" />
<meta property="og:url" content="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/" />
<meta property="og:description" content="México: Elementos históricos sobre la izquierda y la derecha Pedro Echeverría V. Advertencia (Coño, no jodan, ¡Reenvíenlo a sus cuates!) 1. Estas breves reflexiones y experiencias –además de vivida…" />
<meta property="article:published_time" content="2019-12-13T22:19:39+00:00" />
<meta property="article:modified_time" content="2019-12-13T22:19:39+00:00" />
<meta property="og:site_name" content="Pedro Echeverría V." />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=200&amp;ts=1576295815" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Izquierdas, derechas" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=114" />
<link rel='openid.server' href='https://pedroecheverriav.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pedroecheverriav.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pedroecheverriav.wordpress.com/osd.xml" title="Pedro Echeverría V." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'the-columnist', amp: false, siteid: 8982, blogid: 12988528, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Pedro Echeverría V." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Escritos Anticapitalistas." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://pedroecheverriav.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="México: Elementos históricos sobre la izquierda y la derecha Pedro Echeverría V. Advertencia (Coño, no jodan, ¡Reenvíenlo a sus cuates!) 1. Estas breves reflexiones y experiencias –además de vividas- son interrogantes, una serie de afirmaciones o hipótesis preliminares que podrán servir como base para la elaboración de un trabajo más amplio. He deseado investigar sobre&hellip;" />
<link rel="amphtml" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/amp/"></head>

<body class="post-template-default single single-post postid-10285 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">
																			<img src="https://pedroecheverriav.files.wordpress.com/2015/01/cropped-pedro_1.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Izquierdas, derechas</h1>
						<div class="single-description entry-meta">
							<span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://pedroecheverriav.wordpress.com/author/pedroecheverriav/" title="Ver todas las entradas de Pedro Echeverría V." rel="author">Pedro Echeverría V.</a></span></span><a href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/" title="10:19 pm" rel="bookmark"><time class="entry-date" datetime="2019-12-13T22:19:39+00:00" pubdate>diciembre 13, 2019</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-10285" class="post-10285 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
				<a class="home-link" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>México: Elementos históricos sobre la izquierda y la derecha</p>
<p>Pedro Echeverría V.</p>
<p><strong>Advertencia (Coño, no jodan, ¡Reenvíenlo a sus cuates!)</strong></p>
<p>1. Estas breves reflexiones y experiencias –además de vividas- son interrogantes, una serie de afirmaciones o hipótesis preliminares que podrán servir como base para la elaboración de un trabajo más amplio. He deseado investigar sobre la historia de la izquierda socialista o comunista en Yucatán, pero dado que ésta ha sido muy pobre, casi inexistente, porque los pocos individuos que en diferentes etapas participamos en ella no tuvimos presencia importante; por ello estoy buscando incidir en el pensamiento del llamado “sector democrático” de la burguesía que -por su radical oposición a la derecha clérigo empresarial- ha coincidido con la ideología de izquierda.</p>
<p>2. La discusión seria y fundamentada de los puntos que aquí comienzan a hacerse público, es indispensable para un trabajo de investigación más desarrollado. Me he hecho algunas preguntas: ¿Acaso no será mejor realizar una investigación colectiva, no académica, que aborde estos puntos y más, con el objetivo de que contribuya al avance de las rebeliones anticapitalistas del futuro? ¿No serán estos trabajos de investigación y “análisis” parte del vejestorio academicista cuando las luchas deberían estar en las calles? o, por el contrario, ¿No será mejor armarnos teóricamente en las coyunturas difíciles controladas por el derechismo de adentro y de afuera para luego, en otro momento, salir a la plaza pública a dar la batalla ideológica?</p>
<p>3. En las décadas de los sesenta y setenta, cuando aún la burguesía mexicana mantenía una feroz represión contra la clase trabajadora y contra los grupúsculos de izquierda radicalizada, y no sentía la necesidad de incorporar a otros partidos políticos –además del PRI, PAN, PPS y PARM- al gobierno para ayudarla a mantener el poder, hubo condiciones para emprender investigaciones políticas colectivas de tipo partidario e independiente. En aquellas décadas se escribió mucho menos que ahora, pero se trabajó con compromiso, independencia, pasión por los sectores oprimidos, sin recibir salario alguno o puntuación para escalar en alguna jerarquía académica.</p>
<p>4. A partir de los ochenta, con la incorporación de los partidos a los procesos electorales, pero sobre todo desde los días en que se otorgaron miles de millones de pesos a los partidos políticos, jugosos salarios a sus legisladores, gastos multimillonarios a las campañas políticas y privilegios académicos, las investigaciones dejaron de ser independientes y se convirtieron en académicas realizadas generalmente por universitarios, divorciadas en su mayoría del quehacer político. Desde entonces son muy pocas las investigaciones que se hacen desde el movimiento real, a partir de las luchas de los trabajadores o ciudadanos. Ahora casi todos esos trabajos se elaboran en los cubículos, con datos estadísticos y a partir de razonamientos teóricos librescos.</p>
<p><strong>I. Definiendo términos</strong></p>
<p>5. ¿Puede hablarse hoy del fin de las ideologías, tal como lo han hecho algunos teóricos al servicio de grupos financieros internacionales? ¿Existe la ideología de izquierda, de centro y de derecha? A partir de la implantación del neoliberalismo en el mundo a principios de los ochenta, así como de la caída del llamado “bloque socialista” a finales de esa misma década, los ideólogos de los países imperialistas no han dejado de difundir la idea de que las ideologías han desaparecido, que “la caída del socialismo” ha demostrado el triunfo y la justeza del capitalismo y que en este sistema social se han superado las clases sociales, la división entre ellas y, por tanto, ha desaparecido la lucha de clases.</p>
<p>6. Poderosos empresarios, junto al gobierno y al clero, mediante el permanente uso de los medios de comunicación, tratan de convencer de que ahora lo que importa es la comprensión entre las clases, que todo se puede solucionar con el diálogo amoroso e incluyente entre todos los seres humanos, sean éstos ricos y pobres, entre terratenientes y campesinos o entre grandes propietarios de empresas y trabajadores. Sin embargo, la realidad es radicalmente distinta. El capitalismo sigue siendo un sistema de explotación en beneficio de un puñado de latifundistas, industriales, financieros y políticos que acumulan las riquezas contra un ochenta por ciento de la población que vive en la pobreza y la miseria.</p>
<p>7. El neoliberalismo sólo es la expresión más brutal de ese capitalismo y el llamado sistema socialista nunca fue tal, pues desde el triunfo de la revolución rusa en 1917 éste comenzó a degenerar hasta convertirse en socialismo burocrático o un nuevo capitalismo de Estado. Si por un lado, en el capitalismo, existen grandes propietarios de capital fijo y circulante, que crece aceleradamente mediante la acumulación de plusvalía y, por otro lado, hay millones de trabajadores cuyos ingresos no les alcanza para vivir adecuadamente, ¿puede acaso decirse que no hay clases sociales ni lucha de clases? Se puede afirmar que la fuerza principal ha cambiado del sector secundario al terciario, que la lucha de los marginados, de los informales, de la llamada sociedad civil, supera ahora a la de los obreros, o que la batalla anticultural ha subordinado a las luchas económicas; pero no puede hablarse de la desaparición de la lucha de clases.</p>
<p>8. La derecha en México, del PAN o no, al estar conformada por los grandes propietarios y al defender de manera férrea el derecho de propiedad, ha sido históricamente, por naturaleza, enemiga de los trabajadores y de las luchas que éstos han emprendido por salarios y menos malas condiciones de vida. Además, esa derecha, al tener ideología clerical, se ha constituido en la heredera de los principios difundidos por el alto clero que tanto le ha favorecido en su práctica expoliadora. La izquierda, por el contrario, cuando ha sido consecuente, ha tomado como principal objetivo de sus luchas la liberación de los explotados del campo y la ciudad. Aunque también hay una “izquierda democrática” muy cercana al centro político, que mediante la vía electoral y/o la penetración en los cargos de gobierno pretende cambiar algunas políticas de Estado. Esta tendencia ha terminado no solo siendo asimilada sino incluso muchos, al convertirse en altos funcionarios del Estado, han llegado a transmutarse en los peores enemigos de los trabajadores.</p>
<p>9. En Yucatán, por lo menos en la historia de la segunda mitad del siglo XX, la izquierda honesta estuvo conformada en diferentes etapas por menos de 20 personas comprometidas y actuantes, aunque quizá con más de 100 simpatizantes y aplaudidores. La derecha en Yucatán, por el contrario, ha sido muy fuerte, por lo menos desde el siglo XIX cuando se opuso a la Independencia, cuando apoyó al clero contra la Reforma, cuando aplaudió la visita de la emperatriz Carlota, cuando se transformó en grandes propietarios de haciendas henequeneras y, en el siglo XX, cuando luchó contra la revolución mexicana, cuando se enfrentó a la reforma agraria cardenista y cuando desde el PAN, pero también desde el PRI, apoyó la implantación del neoliberalismo. La posición política deCentro, aglutinado primero alrededor de un discurso socializante, después atado a los distintos gobiernos del priísmo nacional, aprovechándose de la casi inexistencia de la izquierda, pero también aprovechando inteligentemente su asociación con los empresarios, logró mantenerse en el poder yucateco desde los años de Salvador Alvarado y de Felipe Carrillo Puerto.</p>
<p><strong>II. Dificultades para el desarrollo de la izquierda</strong></p>
<p>10. Yucatán no ha sido una entidad donde la izquierda pudiera tener una base política importante porque la historia misma de la conformación social e ideológica del pueblo yucateco la ha dificultado. Las rebeliones de indios contra la conquista española en 1517-1542, la resistencia contra las encomiendas, el levantamiento de Cisteil y la sublevación de Can Ek en abril de 1761, así como la gran guerra de castas a mediados del XIX, no sólo fueron sometidas con las armas, sino apabulladas por las órdenes religiosas y la ideologización permanente que estuvo a cargo del clero.</p>
<p>11. Al parecer la planicie territorial yucateca facilitó la profundización del trabajo de las órdenes franciscanas y jesuitas; sus doctrinas fueron determinantes para que el pueblo yucateco sintiera que no tenía necesidad de rebelarse ni de luchar para defenderse contra la explotación y la miseria en que vivía desde entonces. Las ideas de la esperanza por la justicia en el más allá, es decir, en el cielo, en la seguridad de que los pobres tendrán su recompensa y en que dios siempre premiará sus sacrificios, calaron profundo en la mente de los explotados.</p>
<p>12. En los siglos XIX y XX pesó mucho la alianza de los poderosos hacendados con el clero como poder ideológico. Por esta alianza surgió el término de “la casta divina” con que Salvador Alvarado la calificó. De Los hacendados, para garantizar sus riquezas y su dominación, establecieron una estrecha alianza con la iglesia. Juntos evitaron el establecimiento de escuelas laicas, y donde éstas fueron fundadas por el gobierno lograron formas para controlarlas. El dominio ideológico de la derecha fue total. (Echeverría, 1996)</p>
<p>13. El anarquismo y el marxismo, que surgieron en Europa como corrientes rebeldes y revolucionarias en el siglo XIX, sólo se conocieron en ese época en algunos estados (Veracruz, Puebla, Sonora, Sinaloa, México) y en el DF, introduciéndose por medio de mutualidades, cooperativas, círculos magonistas, comunidades utópicas como las de Chalco, Estado de México y Topolobanpo, Sinaloa. En Yucatán no se conocieron experiencias ligadas a esas corrientes internacionales de pensamiento en el XIX, aunque en el siglo XX, con el arribo del Alvarado y la apertura de una sección de la Casa del Obrero Mundial (COM), surgió el comité anarquista de artesanos en el estado. (García Cantú)</p>
<p><strong>III. La revolución mexicana y los hacendados</strong></p>
<p>14. En 1901 Ricardo Flores Magón, a la cabeza del Partido Liberal Mexicano, publicaba su periódico antiporfirista “Regeneración” que le servía para organizar los Círculos de Obreros Libres. Luchaba frontalmente contra la dictadura de Díaz y la sociedad capitalista que convertía a los trabajadores en esclavos. En Yucatán, entre tanto, florecían más de mil 500 haciendas y los trabajadores eran sometidos a la más bárbara explotación, a las tiendas de raya y a una forma de esclavitud llamada peonaje. Mientras se registraban las huelgas de Cananea y Río Blanco, en la que se reprimieron con brutalidad y se asesinaron a decenas obreros magonistas, en 1906 en Yucatán los poderosos hacendados, encabezados por el gobernador Olegario Molina, junto al clero político, recibían con gran lujo en sus grandes propiedades al general dictador Porfirio Díaz. En tanto el descontento en varios lugares del país comenzaba a manifestarse, en Yucatán la aristocracia de las familias de hacendados, estrechamente asociadas con poderosos grupos clericales, dominaba totalmente la situación.</p>
<p>15. La revolución mexicana estalló en el norte del país y se extendió en el centro de la República mientras en Yucatán el control político y económico se seguía disputando entre los poderosos aristócratas y hacendados encabezados por los cantonistas, los molinistas, los peoncistas y los morenistas; los primeros, ligados a los restos del viejo imperio de Maximiliano; los seguidores de Molina se entrelazaban con un poderoso sector comercial transnacional; los peoncistas a un sector de hacendados progresistas y los últimos –encabezados por Delio Moreno Cantón- buscaban recuperar el poder perdido por el general Francisco Cantón. Con todas las corrientes operaba el alto clero yucateco, sobre todo cuando se trataba de manipular la conciencia de los explotados.</p>
<p>16. El triunfo de la revolución maderista daría el poder en Yucatán a Pino Suárez, pero los hacendados, el clero, los comerciantes y usureros, siguieron dominando la escena política, económica e ideológica. Mientras los aristócratas hacendados, el alto clero y los políticos se disputaban abiertamente el poder, los campesinos, los artesanos, los miles de trabajadores, permanecían al margen de los asuntos políticos. (Menéndez Hernán, 1995)</p>
<p><strong>4. Alvaradismo, carrillismo y cardenismo</strong></p>
<p>17. La revolución mexicana tuvo que introducirse por la fuerza al estado de Yucatán en 1915. Después que los poderosos hacendados pretendieron recuperar el gobierno mediante la sublevación del militar Abel Ortiz Argumedo -quien incluso, con el apoyo de los hacendados y aristócratas, pretendió proclamar la autonomía del estado- el jefe de la revolución constitucionalista, Venustiano Carranza, le ordenó al general sinaloense Salvador Alvarado tomar Yucatán y hacerlo partícipe de la revolución. Alvarado, para entrar a Yucatán, tuvo que librar sangrientas batallas en Pocboc, Blanca Flor y Halachó, ubicados en el “camino real” (ruta corta Campeche-Mérida). Muchos campesinos inocentes, soldados, así como voluntarios armados e ideologizados por los hacendados, murieron en aquellos enfrentamientos defendiendo la “autonomía”, el separatismo y la “independencia yucateca”. Alvarado tomó el gobierno, el estado y decretó una gran cantidad de medidas, entre ellas la libertad de los peones, el fin de las tiendas de raya, así como la anulación de las “deudas en las tiendas de raya” que aprisionaban a los trabajadores en las haciendas.</p>
<p>18. Estas medidas modernizadoras de la revolución burguesa mexicana fueron combatidas con saña en Yucatán por los hacendados y sus ideólogos, pero Alvarado logró poner en práctica muchas de ellas. La revolución alvaradista en el estado llegó a los oídos de Carrillo Puerto quien, perseguido por rencillas políticas violentas en Yucatán, se había integrado a las fuerzas zapatistas en el estado de Morelos. El regreso de Carrillo en 1916 y su integración al amplio sector que apoyaba al gobierno de Alvarado, así como la organización de la Casa del Obrero Mundial (COM) en Yucatán ese mismo año, hizo surgir en el estado, por un lado, a una gran corriente de izquierda socializante que comenzaría a operar desde el poder, por otro, corrientes más radicalizadas e independientes ligadas al anarcosindicalismo, integrada por obreros, artesanos y uno que otro profesionista.</p>
<p>19. Salvador Alvarado promovió, además de la fundación de la COM, la integración del Partido Socialista Obrero y, más tarde la formación del Partido Socialista de Yucatán; pero al no poder continuar en la gubernatura porque la Constitución de 1917 se lo impedía, dio paso al fortalecimiento del carrillismo y a la fundación del Partido Socialista del Sureste (PSS) en 1918. Carrillo Puerto se convirtió en el representante más destacado de la izquierda oficial en el sureste de México, una izquierda radicalizada pero dentro y desde el poder del Estado capitalista. A finales de la segunda década y principios de los veinte -debe tomarse en cuenta- el país y el mundo vivían momentos revolucionarios: en octubre de 1917 había triunfado en Rusia la revolución bolchevique y en México el grupo de Agua Prieta y el obregonismo -el más radicalizado de la revolución burguesa mexicana- empezaba a adueñarse del poder.</p>
<p>20. Carrillo no pudo continuar su obra, pues fue asesinado en 1924 por la rebelión delahuertista y los hacendados que se aliaron a ella; sin embargo su herencia, aunque muy deformada y degenerada, continuó levantando la bandera contra la derecha apuntalada por los hacendados y el clero. La izquierda nacional comenzó a integrarse en las luchas obreras, sindicales y entre los trabajadores del campo; los ideales del anarquismo y anarcosindicalismo, representados en el país por Flores Magón hasta su asesinato en 1922, por la Casa del Obrero Mundial fundada en 1912 y por los principios básicos del zapatismo de Morelos, fue lo más combativo del período; pero fue la fundación en 1919 del Partido Comunista de México, por consigna de la III Internacional encabezada por Lenin, el que -por su nombre- dio identidad al pensamiento de izquierda y socialista en nuestro país.</p>
<p>21. Al morir Carrillo Puerto, un degradado oportunismo político reclamó su herencia. Concluyó su período vacante de gobierno, Iturralde Traconis; vino después el derechista proempresarial Torre Díaz para luego dar paso al gobierno del radicalizado callista Bartolomé García Correa, quien en su período realizó tres congresos del Partido Socialista del Sureste. Eso hacía pensar que en Yucatán estaba en el poder la izquierda “socialista” porque combatía contra la derecha encabezada por los hacendados y por el Diario de Yucatán. Sin embargo, nada más falso o iluso, estaba en el poder un gobierno que mediante el uso de un discurso populista lograba engañar a las masas; pero al tener frente a él a una clase aristocrática formada por hacendados, parecía que no había más que dos caminos: una derecha agresiva, defensora de la explotación y la gran propiedad, y un centro populista que manipulaba a las masas campesinas. (Echeverría V., 1985)</p>
<p>22. Al salir México de la profunda crisis económica que abarcó los años de1929 a 1933, para calmar el descontento generalizado de los trabajadores frente a la política económica que los había golpeado con mayor rudeza, al interior del aparato del poder se registraron importantes cambios que llevaron al debilitamiento del “maximato callista” o gobierno de Elías Calles, y el fortalecimiento de nuevas corrientes que se aglutinarían para apoyar lo que sería el cardenismo. Dentro del mismo partido oficial -entonces Partido Nacional Revolucionario- se manifestaron posiciones de derecha, de centro y de izquierda que pertenecían a ese mismo partido en el poder. Con base en ello se fortaleció la corriente de centro izquierda que apoyó a Lázaro Cárdenas en la presidencia y fue sometida la corriente derechista que representaba al general Elías Calles. Los discursos socializantes dominaron durante el sexenio, pero también se registraron acciones de gobierno favorables a los intereses de los trabajadores.</p>
<p>23. En Yucatán, en 1934, después de que García Correa le entregó la gubernatura a César Alayola Barrera, surgió un fuerte movimiento ferrocarrilero que se enfrentó a las viejas fuerzas del bartolismo callista. En 1935 cayó del poder César Alayola y subió a la gubernatura, representando al cardenismo nacional, Fernando López Cárdenas. Alrededor de esa batalla ferrocarrilera se publicaron desplegados y manifiestos que demuestran acomodamientos políticos: 1) los funcionarios de gobierno cambiaron de discurso y se acomodaron a los nuevos tiempos (Antonio Betancourt, Pedro Castro, González Beytia, el joven Hernán Morales); 2. los pocos personajes de izquierda (Diego Rosado, Arturo Albertos, Mario Zavala, César Escalante), lucharon junto a los ferrocarrileros, pero no se deslindaron del apoyo de los hacendados que aprovecharon el movimiento para ajustar cuentas con el gobierno local. Betancourt ha dicho que él, Diego Rosado y César Escalante, pertenecían al partido comunista. (Echeverría V. 1999)</p>
<p><strong>5. La izquierda en los años cuarenta y cincuenta</strong></p>
<p>24. A partir de la segunda guerra mundial iniciada en 1939, la corriente del presidente Cárdenas en México perdió fuerza por poderosas presiones de los EE.UU. Se decía que había que hacer a un lado el enfrentamiento entre las clases para construir la “unidad nacional” frente a la guerra. Cárdenas no pudo imponer a su sucesor (Francisco Mújica), pero se vio obligado a aceptar al candidato presidencial que le impuso el gobierno yanqui y los conservadores mexicanos, al general Manuel Avila Camacho. Lo anterior demostró que dentro del partido oficial (llamado entonces Partido de la Revolución Mexicana) las corrientes de centroderecha habían ganado la batalla. Ese mismo año, 1939, había nacido el PAN con el fuerte apoyo de grandes empresarios y el clero, partido que inmediatamente manifestó su apoyo a la candidatura del general Andrew Almazán que se ubicaba aún más a la derecha de Avila Camacho. El Partido Comunista se pronunció por la política de “unidad nacional”, mientras la poderosa CTM, acaudillada por Lombardo Toledano, Fidel Velázquez y los “cinco lobitos”, Valentín Campa y Augusto Velasco, hacían lo mismo. La izquierda oficial y paraoficial se entregó al gobierno de “izquierda”.</p>
<p>25. En Yucatán las batallas más importantes se desarrollaron alrededor de los luchas del Sindicato de Cordeleros de Yucatán (SCY). Este sindicato, que conservó durante casi toda su vida los principios del anarcosindicalismo de “acción directa”, prohibiendo la participación de sus directivos en partido o gobierno alguno, fue el que encabezó a otros sindicatos para organizar lo que sería la Coalición Sindical. Durante esas dos décadas dominadas por la segunda guerra, por la postguerra y por la guerra fría, los cordeleros del sindicato salieron a marchar a las calles por lo menos tres veces por año: durante sus revisiones y los primeros de mayo. Dentro del sindicato participaban obreros de derecha, clericales, pero también algunas gentes de izquierda que militaban en el Partido Comunista. Luis Pereira, José Cisneros, Sixto Gutiérrez, Felipe Alpuche y Leonardo Aranda fueron acusados en 1939, amenazados de expulsión del SCY, por pertenecer al Partido Comunista Mexicano (PCM) (Echeverría V, 1983)</p>
<p>26. En 1948 Vicente Lombardo Toledano, poseedor de un enorme prestigio nacional por haber sido el fundador y primer dirigente de la CTM, y porque antes se había distinguido como un destacado intelectual universitario, fundó con un grupo de intelectuales de alto renombre, el Partido Popular (a partir de 1960, Partido Popular Socialista). Desde varios años antes Lombardo se había convertido en el hombre de confianza del primer ministro de la URSS, José Stalin. La confrontación por el control de la izquierda oficial entre el PCM y el PP, así como por lograr el apoyo oficial de Moscú, hizo trizas al movimiento de izquierda. Surgió entonces el Partido Obrero Campesino de México (con Sánchez Cárdenas) donde irían a parar los expulsados y disidentes de esos dos partidos que se disputaban la hegemonía en México. Así comenzó a surgir un tercer camino de izquierda en el país, al mismo ritmo en que en el mundo el stalinismo iba cavando su tumba y se iniciaba en el mundo el deshielo entre los partidos comunistas del mundo. (1)</p>
<p>27. El inicio del desplome del bloque soviético comenzó tras la muerte de Stalin en 1953 y se agudizó luego del XX congreso del PCUS en 1956, donde se atacó por primera vez la política staliniana y con mayor cautela al propio Stalin; ese año estalló en Hungría un descontento popular encabezado por Nagy, contra movimientos de tropas y tanques rusos dentro del territorio. La represión rusa contra el alzamiento fue brutal. El gobierno soviético impuso a Kadar al frente del gobierno de Hungría. (Echeverría V, 1978)</p>
<p>28. En Yucatán, a fines de los cincuenta, mientras Dionisio Encinas (secretario general nacional del PCM desde 1940) aplicaba con todo rigor la doctrina stalinista en la política del PCM, se había formado una fracción de ese mismo partido stalinista en la que militaban Franti Cardeña, José Gamboa, José Alonso, César Herrera, Gustavo Jiménez, el abogado Nemesio Pinto (y un numeroso grupo de obreros cordeleros, embotelladores, zapateros, que asesoraba jurídicamente éste último), quizá el Dr. Ramón Espadas y otros más. Cuando conocí a esa fracción en 1960, inmediatamente me hice alumno de ellos y pude descubrir que eran duros críticos de la corriente soviética Jruschoviana de Arnoldo Martínez Verdugo y Manuel Terrazas que se había apoderado del CEN del PCM.</p>
<p>29. Dado que la polémica chino-soviética se había iniciado, aquellos compañeros yucatecos suscribían las posiciones críticas del Partido Comunista Chino (PCCH), mientras el PCM nacional apoyaba incondicionalmente al Partido Comunista de la Unión Soviética (PCUS). Además, en aquellos años habían surgido en México otras posiciónes de izquierda radicalizada: la de los dirigentes cubanos, la de los trotskistas y la de los espartaquistas encabezados por José Revueltas, González Rojo, Jaime Labastida, Eduardo Lizalde. La izquierda se dividía aún más en el permanente debate ideológico. Hasta 1965, sólo se conocieron de manera un tanto superficial, las posiciones del PCUS, las del PCCH y las de los cubanos.</p>
<p>30. En 1960-61, a raíz del triunfo de la revolución cubana, de la brutal represión contra el movimiento ferrocarrilero y de la formación en la ciudad de México del Movimiento de Liberación Nacional, encabezado por Lázaro Cárdenas, el PCM, el PPS, así como otros sectores de lo que se llamaría “la amplia izquierda”: Carlos Fuentes, González Pedrero, Flores Olea, Aguilar Monteverde, Cuauhtémoc Cárdenas, Heberto Castillo y muchos más, se fue conformando en Mérida un grupo de activistas. Por instrucciones del PCM encabezado por Arnoldo Martínez Verdugo se formó en 1962 la Juventud Comunista por Luis Sosa, Pedro Echeverría V., José Acal y Humberto Escobedo. Se convirtió en el grupo oficial de PCM para avalar las posiciones pro-PCUS frente a los pro-PCCH y la posición “guerrillerista” de los cubanos. Este grupo estableció magníficas relacionales con el consulado cubano en Mérida y lo ayudó a resolver muchos problemas de difusión ideológica, extendiendo un buen radio de acción en muchas poblaciones del estado.</p>
<p>31. Durante la campaña electoral de 1964 se recibió la visita de Ramón Danzós Palomino, candidato nacional del Frente Electoral del Pueblo; en Yucatán mantuvimos la candidatura de Gilberto Balam Pereira frente a Luis Torres Mesías del PRI. En 1964, después de las elecciones presidenciales, se nombró a Pedro Echeverría V. presidente del FEP yucateco ocupándose como local la parte alta de la Librería Burrel de la calle 59 que sirvió para conferencias, entre las que destacó la de Mario Menéndez Rodríguez y sus muy recientes denuncias contra los fraudes en Cordemex, así como el anuncio de su libro: Yucatán o el genocidio.</p>
<p><strong>6. El vallejismo y la revolución cubana</strong></p>
<p>32. En 1958-1959 la lucha guerrillera en Cuba y el triunfo revolucionario de Fidel Castro, el Che Guevara, Camilo Cienfuegos, etc., abren un nuevo horizonte, pero también enseñan otro modelo para la conquista del poder político: a partir de un “foco” guerrillero, es decir, a partir de la instalación de una guerrilla con un puñado de revolucionarios. Mientras la revolución francesa había sido el modelo clásico de revolución burguesa, la revolución rusa propagaba el modelo de toma del poder por “el partido de la clase obrera”; sin embargo, la revolución china de 1949 había enseñado el modelo de rodear la ciudad por el campo, es decir la revolución campesina. En los sesenta y parte de los setenta, la izquierda en México fue antielectoral, se entregó a la discusión ideológica de los diferentes modelos de revolución y sus resultados, difundió sus puntos de vista en pequeños periódicos y revistas de muy bajo tiraje y actuó tratando de desarrollar un modelo. El PCM siempre estuvo al servicio de la URSS.</p>
<p>33. Mientras tanto en México, en esos mismos años de 1958-1959, los obreros ferrocarrileros, con el apoyo de los electricistas, telegrafistas, telefonistas, estudiantes y maestros, paran los ferrocarriles en todo el país y con sus manifestaciones invaden las principales calles y avenidas de la ciudad de México. El gobierno de Ruiz Cortines dio largas a la lucha esperando que López Mateos asumiera el poder y resolviera la situación por la fuerza: varios miles de trabajadores vallejistas se fueron a la cárcel después de que la policía y el ejército tomó todos los locales sindicales. La derecha aplaudió con mucho entusiasmo la brutal represión, misma que exigía a diario para “pacificar el país y garantizar la producción”. Este histórico movimiento fue silenciado o tregiversado por los medios de comunicación en Yucatán; sólo comenzó a informarse de él cuando Vallejo ascendióa la secretaría general del gremio y se logró el cambio del comité ejecutivo en la sección sindical yucateca. (Más sobre ferrocarrileros, en mi libro sobre los ferrocarrileros)</p>
<p>34. El triunfo de la revolución cubana el 1 de enero de 1959 y las luchas ferrocarriles en la república mexicana ayudaron al surgimiento de muchos jóvenes que inmediatamente abrazaron las luchas por el socialismo en el mundo. Las guerrillas que entonces surgieron en América, Asia y África, fortalecían el modelo cubano de la teoría del “foco”. Los Partidos Comunistas en el mundo -que representaban el comunismo oficial- seguían fielmente la línea trazada por la URSS que consistía en la llamada “coexistencia pacífica” y la “competencia económica” que ésta potencia y los EE.UU. tenían en el mundo. En medio del modelo guerrillero y el del pacifismo, el modelo de la lucha popular prolongada del PCCH, comenzaba a ejercer atracción entre los jóvenes del mundo. La riquísima polémica chino-soviética, que duró más de 10 años, junto a los análisis de los anarquistas, los trotskistas y del grupo socialismo o barbarie, demostró que el llamado socialismo nunca existió en ninguna parte del mundo.</p>
<p>35. En aquellos años surgieron en América organizaciones guerrilleras tales como: Masetti en Salta, Argentina; Fuerzas Armadas Rebeldes dirigidas por Yon Sosa y Turcio Lima, en Guatemala; el Movimiento de Izquierda Revolucionaria encabezada por Luis de la Puente y Guillermo Lobatón, y el Ejército de Liberación Nacional dirigido por Héctor Béjar, en Perú; el Frente Sandinista dirigido por Carlos Fonseca, en Nicaragua; el Ejército de Liberación Nacional, de Camilo Torres, en Colombia; Fuerzas Armadas de Liberación Nacional; el Frente Guerrillero José Leonardo Chirinos, de Douglas Bravo, y el MIR, de Moleiro, en Venezuela; Mariguela y Lamarca en Brasil; la guerrilla del Che en Bolivia, y finalmente, Lucio Cabañas, con su Partido de los Pobres, y Genero Vázquez y su Asociación Cívica Guerrerense, en México.</p>
<p>36. A mediados de los sesenta habían tres líneas muy notables: la mayoría de los partidos comunistas de América Latina defendieron sistemáticamente la posibilidad de llegar al poder mediante formas de lucha no militares; estaban aliados a los llamados países socialistas de la línea soviética, que entonces les prestaban ayuda económica. Las organizaciones armadas se polarizaron entre organizaciones de tendencia pro cubana -cuya táctica buscaba un desenlace más rápido de la guerra a partir de la teoría del foco -y aquellas que defendían las tesis de Mao Tse-tung de la guerra popular prolongada. Estas últimas se presentaban más por hacer un trabajo de masas, ya que concebían la guerra con una mayor participación del pueblo.</p>
<p>37. En esos años, en el Distrito Federal y en algunos estados de la república comenzaba a conocerse el planteamiento trotskista que reivindicaba la teoría y la práctica del marxismo y del leninismo pero denunciaba a Stalin como asesino y enterrador de la revolución rusa. También surgió, a partir de la expulsión de José Revueltas, Enrique González Rojo y Guillermo Rousset del Partido Comunista Mexicano, una amplia corriente espartaquista que luchaba por la construcción del partido de la clase obrera mexicana a partir del marxismo leninismo y el acercamiento a las posiciones políticas de los comunistas chinos. Los espartaquistas mexicanos (Liga Comunista Espartaco y Partido Mexicano del Proletariado) batallamos durante la década de los sesenta y en los setenta unos se transformaron en guerrilleros urbanos, otros en académicos universitarios, pocos en funcionarios y políticos del sistema y algunos más en anarco zapatistas .</p>
<p><strong>7. La disputa chino-soviética y la guerra de Vietnam</strong></p>
<p>38. La disputa chino-soviética se inició en 1956, tres años después de la muerte de Stalin -quien había gobernado la URSS desde la muerte de Lenin en 1924- y el ascenso del grupo de Jruschov en el PCUS y en el gobierno de la URSS, quien se encargó de lanzar cargos de brutal dictador y asesino contra Stalin. A partir de entonces, la enorme mayoría de los partidos comunistas del mundo adoptaron dócilmente la nueva línea antistalinista, pero partidos como el de China, Albania y Corea se opusieron a la URSS. China comenzó a acusar de “revisionista” del marxismo a los soviéticos y éstos acusaron de “dogmáticos” del marxismo a los chinos. El gobierno de la URSS se declaró por la coexistencia pacífica con el imperialismo yanqui y aconsejó movimientos por la paz a sus seguidores; el gobierno chino, por el contrario, radicalizó sus ataques contra el imperialismo y, en nombre del internacionalismo, llamó a los pueblos a hacer la revolución.</p>
<p>39. Esta disputa se agudizó durante los primeros siete años de la década de los sesenta, acarreando una enorme división entre la izquierda y los socialistas a nivel mundial. Pero al mismo tiempo, la invasión de Vietnam por las tropas norteamericanas y los asesinatos en masa con bombas napalm impulsaron la organización de miles de gigantescas manifestaciones en todo el mundo repudiando al gobierno norteamericano y en apoyo a los guerrilleros de Vietnam, a la revolución cubana, a las luchas armadas en América Latina y a las posiciones políticas del gobierno chino de Mao Tse-tung. Además de los cientos de miles de estudiantes y sectores populares, a las enormes manifestaciones antiyanquis acudieron todo el movimiento de liberación femenina, el de las comunas hipies, los roqueros, los psicodélicos, los homosexuales y artistas. Así creció en México y en el mundo el movimiento de izquierda y así se fue construyendo en gran año 1968 en Francia, Alemania, EE.UU, México y.. Checoslovaquia.</p>
<p>40. Mientras sucedía esto en el mundo, las clases altas y medias yucatecas seguían admirando el modelo de vida norteamericano, las universidad de Yucatán seguía siendo tan reaccionaria y clerical como siempre, el gobierno priísta controlaba absolutamente la situación y no más de 20 izquierdistas yucatecos estábamos enterados de los que sucedía realmente en el mundo, porque la prensa derechista local se encargaba de silenciar o, de plano, tergiversar y calumniar todo lo que olía a comunismo. Los trabajadores cordeleros, así como los maestros y algunos sectores más, luchaban por mejores condiciones de vida, pero hasta ahí. Dentro del PRI de daban divisiones y fuertes presiones que llevaron algunas veces a la manipulación de campesinos y estudiantes, pero hasta ahí. A principios de los sesenta unas sesenta gentes leíamos quincenalmente la revista Política, fundamos una sección del Movimiento de Liberación Nacional (antimperialista, nacionalista, cardenista), algunos participamos en el Frente Electoral del Pueblo. De manera paralela los empresarios anticomunistas, encabezados por Omar Díaz y Ríos Covian, fundaron el alemanista Frente Cívico de Afirmación Revolucionaria y el clero repartió pescaditos con el lema de “amaos los unos a los otros”.</p>
<p><strong>8. Movimientos estudiantiles y crítica al llamada socialismo</strong></p>
<p>41. Con los elementos críticos aportados en la disputa chino-soviétiva, con la experiencia que arrojaba la guerra de Vietnam, con la teoría del “foco” guerrillero y las posiciones del Che Guevara, con la aparición en México de las primeras organizaciones trotskistas y espartaquistas, así como las permanentes denuncias de los anarquistas y el modelo que la juventud desmadrosa estaba enseñando en el mundo, los movimientos estudiantiles comenzaron a prender. Desde entonces comenzaron a rechazar a los partidos y grupos que buscaban manipularlos, hablar en su nombre o tranzar su movimiento. Se hablaba ya de dos imperialismos que buscaban el control mundial: el yanqui y el ruso; se decía que el gobierno cubano tenía el corazón en china pero el estómago en Moscú. Al morir en Che en 1967 se convirtió, junto a Ho Chi-minh, Mao Tse-tung, Jean Paul Sartre, Herbert Marcuse, Bakunin y Fidel Castro, en uno de los personajes que agitarían los movimientos estudiantiles de 1968 en el mundo.</p>
<p>42. La entrada de los tanques rusos a Checoslovaquia en 1968, para aplastar lo que los comunistas liberacionistas checos llamaron la primavera de Praga, fue el inicio del desplome de la burocracia del kremlim ruso. El llamado pacto de Varsovia, integrado por gobiernos del bloque autollamado “socialista” vino a demostrar una vez más (después de Polonia y Hungría) el carácter dictatorial y despótico de aquel régimen que desprestigiaba al socialismo. Las organizaciones maoístas, trotskistas y los seguidores del pensamiento anarquista demostraron una vez más que la Unión Soviética, sus países satélites y los partidos comunistas que fielmente la seguían, respaldaban otro sistema de dominación imperial que se disputaba el mundo mediante acuerdos sobre zonas de influencia con los EE.UU. Algunos partidos comunistas como el cubano y el mexicano criticaron tímidamente la invasión pero continuaron con la misma política de dependencia. La derecha mundial llena de júbilo propagaba a los cuatro vientos su anticomunismo ensalzando al llamado “mundo libre”. (2)</p>
<p>43. El 20 de agosto de 1968 la izquierda a nivel mundial es golpeada por la invasión de tropas del Pacto de Varsovia a Checoslovaquia, con el objeto de detener un proceso de drásticas reformas políticas y económicas iniciadas por el sector reformista encabezado por Dubcek.</p>
<p><strong>9. Anarquía y rebeldía</strong></p>
<p>44. La posición ideológica que hoy manifiestan los jóvenes en el mundo debe analizarse dentro del contexto de una sociedad que ha abandonado la filosofía humanista y avanza rápidamente hacia la tecnología y el control ideológico de los medios de comunicación, todo dominado por los centros financieros internacionales. Los jóvenes, de manera muy general, parecen estar renunciando a los medios de manipulación tradicionales: partido, familia, iglesia, escuela y demás instituciones y, al mismo tiempo, reclamando su libertad, se están sometiéndose a una nueva droga conformada por la manipulación televisiva, las computadoras y el internet, la productividad y la dilapidación de recursos. El orden, la disciplina, la militancia política, el respeto, se han convertido en cínicas formas de manipulación y control. Los procesos electorales institucionalizados, a pesar de los miles de millones de pesos que invierte la burguesía para legitimar su poder, pronto pasarán a formar parte de las chácharas llenas de cadaverina.</p>
<p>45. Las batallas que se libran en el mundo, encabezadas por los globalifóbicos, por los antiparlamentarios, por los ecologistas, por las colectividades autogestivas, por los anarquistas, por la liberación femenina, por los derechos indígenas y de los grupos marginales: bandas, punk, homosexuales, locos, son batallas de rebeldía que han convertido las luchas de los de abajo en ideológicas y anticulturales. Parecen encaminarse contra la vieja ideología que daba prioridad a las luchas económicas o economicistas, electorales o electoreras, que a través de las décadas han terminado castrando la conciencia, y muchas veces integrando a los trabajadores al modo de dominación capitalista. Hemos aprendido que las luchas por intereses gremiales, para que no sean absorbidas y derrotadas, deben transformarse en ideológicas y unirse a la participación de todas las fuerzas posibles, tal como se unen los empresarios, el gobierno y el clero. ¿Tendremos capacidad para cambiar nuestras viejas formas de hacer política? (Este documentó continuará elaborándose. PEV) (13/XII/19)</p>
<p>Blog: <a href="http://xn--pedroecheverrav-hpb.wordpress.com/">http://pedroecheverríav.wordpress.com</a></p>
<p>Alterar26</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10285" class="share-twitter sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10285" class="share-facebook sd-button share-icon" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12988528-10285-5df45d87f21d3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12988528&amp;post_id=10285&amp;origin=pedroecheverriav.wordpress.com&amp;obj_id=12988528-10285-5df45d87f21d3' data-name='like-post-frame-12988528-10285-5df45d87f21d3'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Publicado en:</strong> <a href="https://pedroecheverriav.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><a class="permalink" href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/" title="Permalink to Izquierdas, derechas" rel="bookmark">Enlace permanente</a><a href="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/#respond">Deja un comentario</a>	</footer><!-- .entry-meta -->
</article><!-- #post-10285 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/13/izquierdas-derechas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://pedroecheverriav.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="78d3e2a2f9" /><input type="hidden" name="_wp_http_referer" value="/2019/12/13/izquierdas-derechas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpedroecheverriav.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5665a87bdf" /></p>
<input type="hidden" name="genseq" value="1576295815" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://pedroecheverriav.wordpress.com/2019/12/11/ladron-que-roba-a-ladron/" rel="prev"><span class="meta-nav">&larr;</span> ladrón que roba a ladrón</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="one" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="gravatar-3" class="widget widget_gravatar"><h1 class="widget-title">Pedro Echeverría</h1><p><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
<p>Soy, escritor, periodista, anarquista, libre, revolucionario, hijo, padre, persistente, profesor, rebelde, generoso, amable, jodido, serio, solitario, desmadroso, enloquecido, desesperado, viajero, pesimista, inseguro, ateo, antipatriota, amigo de homosexuales, lesbianas, drogadictos, desquiciados y locos;en realidad soy tantas cosas...</p>
<p>pedroe@cablered.net.mx</p>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Artículos:</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Artículos:</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://pedroecheverriav.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(5)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(9)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/10/'> octubre 2019 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/08/'> agosto 2019 &nbsp;(5)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/07/'> julio 2019 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/05/'> mayo 2019 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/04/'> abril 2019 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/03/'> marzo 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2019/01/'> enero 2019 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(11)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/10/'> octubre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/07/'> julio 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/06/'> junio 2018 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/05/'> mayo 2018 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/04/'> abril 2018 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/03/'> marzo 2018 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/02/'> febrero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2018/01/'> enero 2018 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/10/'> octubre 2017 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/08/'> agosto 2017 &nbsp;(40)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/07/'> julio 2017 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/06/'> junio 2017 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/05/'> mayo 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/04/'> abril 2017 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/02/'> febrero 2017 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/01/'> enero 2017 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(30)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(39)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/10/'> octubre 2016 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/08/'> agosto 2016 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/07/'> julio 2016 &nbsp;(34)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/06/'> junio 2016 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/05/'> mayo 2016 &nbsp;(37)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/04/'> abril 2016 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/02/'> febrero 2016 &nbsp;(36)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/01/'> enero 2016 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/07/'> julio 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/06/'> junio 2015 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/05/'> mayo 2015 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/04/'> abril 2015 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/03/'> marzo 2015 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/02/'> febrero 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/01/'> enero 2015 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/10/'> octubre 2014 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/08/'> agosto 2014 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/07/'> julio 2014 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/05/'> mayo 2014 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/04/'> abril 2014 &nbsp;(6)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/03/'> marzo 2014 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/02/'> febrero 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/01/'> enero 2014 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/10/'> octubre 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/07/'> julio 2013 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/06/'> junio 2013 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/05/'> mayo 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/04/'> abril 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/02/'> febrero 2013 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/01/'> enero 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/08/'> agosto 2012 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/07/'> julio 2012 &nbsp;(33)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/05/'> mayo 2012 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/04/'> abril 2012 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/03/'> marzo 2012 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/01/'> enero 2012 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/10/'> octubre 2011 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/08/'> agosto 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/07/'> julio 2011 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/06/'> junio 2011 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/05/'> mayo 2011 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/04/'> abril 2011 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/03/'> marzo 2011 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/02/'> febrero 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/01/'> enero 2011 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/07/'> julio 2010 &nbsp;(53)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/06/'> junio 2010 &nbsp;(45)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/04/'> abril 2010 &nbsp;(60)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Echeverría</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://pedroecheverriav.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-1470"><a href="https://pedroecheverriav.wordpress.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://pedroecheverriav.wordpress.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://pedroecheverriav.wordpress.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://pedroecheverriav.wordpress.com/category/internacional/">Internacional.</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://pedroecheverriav.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-5957822"><a href="https://pedroecheverriav.wordpress.com/category/pedro-echeverria/">Pedro Echeverría</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://pedroecheverriav.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://pedroecheverriav.wordpress.com/category/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://pedroecheverriav.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Mis comentarios:</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Misquinada" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0dddfdc53171a8e24b5a4cbaf5b1ce92?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Misquinada en <a href="https://pedroecheverriav.wordpress.com/2014/02/06/el-llanero-solitito-enrique-cisneros-artista-payaso-poeta-de-izquierda-radical-medio-siglo-de-lucha/#comment-4070">El Llanero Solitito (Enrique C&hellip;</a></td></tr><tr><td title="Aleja" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9505316cab3e8167cd1baf14bb39c89b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Aleja en <a href="https://pedroecheverriav.wordpress.com/2011/07/12/futbol-como-enagenacion-y-negocio/#comment-3918">Fútbol como enagenación y nego&hellip;</a></td></tr><tr><td title="Daniel Méndez" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://warmgunner666.blogspot.mx/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed0460cc3ef299e3bbe23138d2e739fd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://warmgunner666.blogspot.mx/" rel="nofollow">Daniel Méndez</a> en <a href="https://pedroecheverriav.wordpress.com/2014/05/19/los-salarios-minimos-en-suiza-y-mexico-por-que-no-fijan-ingresos-maximos/#comment-3893">Los salarios mínimos en Suiza&hellip;</a></td></tr><tr><td title="Pedro Echeverría V." class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://pedroecheverriav.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://pedroecheverriav.wordpress.com" rel="nofollow">Pedro Echeverría V.</a> en <a href="https://pedroecheverriav.wordpress.com/2011/04/13/569/#comment-106">&hellip;</a></td></tr><tr><td title="Anticapitalistas en la Otra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/db09b32a52871588d076722548c2cd42?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow">Anticapitalistas en&hellip;</a> en <a href="https://pedroecheverriav.wordpress.com/2010/09/25/chavez-ganara-el-domingo-reconoce-el-yankofilo-oppenheimer-descalificando-las-elecciones-de-venezuela/#comment-43">Chávez ganará el domingo, reco&hellip;</a></td></tr>				</table>
				</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 439 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12988528"/>
                    <input type="hidden" name="source" value="https://pedroecheverriav.wordpress.com/2019/12/13/izquierdas-derechas/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="265cc3e09a" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas donde me encuentras:</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://pedroecheverriav.wordpress.com/about/">Chávez expropia CEMEX; Calderón y burgueses iracundos, ¿y López Obrador?</a></li>
<li class="page_item page-item-52"><a href="https://pedroecheverriav.wordpress.com/entrevista-desde-chile-a-pedro-echeverria-analista-y-academico-de-larga-trayectoria/">Entrevista desde Chile a Pedro Echeverría, analista y académico de larga trayectoria:</a></li>
<li class="page_item page-item-55"><a href="https://pedroecheverriav.wordpress.com/mexico-anarquismos-y-anarquistas%e2%80%a6-tambien-en-mexico/">México: Anarquismos y anarquistas… también en México</a></li>
		</ul>
			</aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">México</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG"><img class="image aligncenter" src="http://3.bp.blogspot.com/_77A5SLV6Ytg/SIi-X_exfYI/AAAAAAAADEE/er7g5E-FHPo/s400/lucha.jpg" alt="" width="100" height="100" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">APIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://apiavirtual.net/"><img class="image alignnone" src="http://apiavirtual.net/wp-content/themes/eNews/images/logo.jpg" alt="" width="205" height="165" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">APORREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://aporrea.org/"><img class="image alignnone" src="http://www.aporrea.org/imagenes/logos/aporrea-logo7.gif" alt="" width="118" height="118" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">ARGENPRESS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.argenpress.info/"><img class="image alignnone" src="http://4.bp.blogspot.com/_n29_cd0lVTo/SLctjLWytGI/AAAAAAAAAAg/p8iSMnsmBL8/S1600-R/aplogobarrahorizontal.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">KAOS EN LA RED</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.kaosenlared.net/"><img class="image alignnone" src="http://1.bp.blogspot.com/_YSzfui5Ca0c/S0dClAoXQ1I/AAAAAAAAAGo/aGKyqXrFwM4/S220/Kaos+en+la+Red.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">REBELION</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://rebelion.org"><img class="image alignnone" src="http://www.bitsrojiverdes.org/wordpress/wp-content/uploads/2006/10/rebelion-org.gif" alt="" width="200" height="110" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">TIEMPO DE MUJERES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://mujeresporlademocracia.blogspot.com"><img class="image aligncenter" src="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG" alt="" width="225" height="100" /></a></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://www.rebelion.org/rss_portada.php" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.rebelion.org/" title="Noticias de rebelion.org. 13-12-2019 ">Rebelion</a></h1><ul><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263459' title=''>&quot;La agonía de una civilización tan globalizada como excluyente&quot;</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263461' title=''>El outsourcing: mecanismo monumental de precarización del trabajo en México</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263450' title='La Corte Penal Internacional debe investigar la responsabilidad de las empresas y actores políticos por su complicidad en presuntos crímenes de guerra cometidos en Yemen'>Producido en Europa, bombardeado en Yemen</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263460' title=''>El golpismo del siglo XXI y sus crímenes contra la humanidad</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263442' title=''>La política migratoria en la UE y la crisis de la democracia</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263458' title=''>Itinerario de una obsesión</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263440' title=''>La aventura literaria de &quot;El hombre no mediático que leía a Peter Handke&quot;</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263451' title=''>J. B. Metz, J. C. Scannone y la memoria del pensamiento critico</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263443' title=''>El fetiche de la hegemonía y los atajos del populismo de izquierda</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=263439' title=''>Todo son malas noticias</a></li></ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://andresfigueroacornejo.blogspot.com">Andrés Figueroa</a></li>
<li><a href="http://clavelnegro.wordpress.com">La Letra de Los Humillados</a></li>
<li><a href="http://www.noticiasmerida.org">Noticias Merida</a></li>
<li><a href="http://www.rebelion.org">Rebelión</a></li>
<li><a href="http://revolucionesmx.blogspot.com">Revoluciones MX</a></li>
<li><a href="http://www.socialismo-o-barbarie.org/">Socialismo o Barbarie</a></li>
<li><a href="http://unidadmpt.wordpress.com">Unidad-Mpt</a></li>

	</ul>
</aside>
<aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Los días rebeldes:</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://pedroecheverriav.wordpress.com/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://pedroecheverriav.wordpress.com/2019/12/03/" aria-label="Entradas publicadas el 3 December, 2019">3</a></td><td>4</td><td><a href="https://pedroecheverriav.wordpress.com/2019/12/05/" aria-label="Entradas publicadas el 5 December, 2019">5</a></td><td><a href="https://pedroecheverriav.wordpress.com/2019/12/06/" aria-label="Entradas publicadas el 6 December, 2019">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="https://pedroecheverriav.wordpress.com/2019/12/11/" aria-label="Entradas publicadas el 11 December, 2019">11</a></td><td>12</td><td><a href="https://pedroecheverriav.wordpress.com/2019/12/13/" aria-label="Entradas publicadas el 13 December, 2019">13</a></td><td id="today">14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>547.079 hits</li>
		</ul>
		</aside>			</div><!-- #first .widget-area -->
			
			
			
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-0dddfdc53171a8e24b5a4cbaf5b1ce92">
	</div>
	<div class="grofile-hash-map-9505316cab3e8167cd1baf14bb39c89b">
	</div>
	<div class="grofile-hash-map-ed0460cc3ef299e3bbe23138d2e739fd">
	</div>
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-db09b32a52871588d076722548c2cd42">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/pedroecheverriav.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?action=logout&_wpnonce=724f911b6d","homeURL":"https:\/\/pedroecheverriav.wordpress.com\/","postID":"10285","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pedroecheverriav.wordpress.com\/2019\/12\/13\/izquierdas-derechas\/":10285};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css?m=1573041421h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"12988528","siteName":"Pedro Echeverr\u00eda V.","siteURL":"http:\/\/pedroecheverriav.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3397593191442d51788cf2061ec337df?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2019%2F12%2F13%2Fizquierdas-derechas%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4c1305e810","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"265cc3e09a\" \/>","referer":"https:\/\/pedroecheverriav.wordpress.com\/2019\/12\/13\/izquierdas-derechas\/","canFollow":"1","feedID":"237783","statusMessage":"","customizeLink":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2019%2F12%2F13%2Fizquierdas-derechas%2F","postID":"10285","shortlink":"https:\/\/wp.me\/pSuUo-2FT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pedroecheverriav.wordpress.com\/10285","statsLink":"https:\/\/wordpress.com\/stats\/post\/10285\/pedroecheverriav.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: The Columnist","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 439 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2019%2F12%2F13%2Fizquierdas-derechas%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttOwzAM/SGydAK2J8SnoDRxO6/OhcRZ2d/jiHWaxqjEk6/nHNuJnpOyMTAE1seiHZzQQvraHMuTvin5qhLVEUPRhBMU/VmhwsEER5CXZgyWqpNiI8LC+gTBxdxKKdJ5QKKNx3DPvRAPlUgVZFDgkDGMF0ndbbZ73VOURCxclLh2uiggzH/xjVXCHvL4AyjSY6NfgosBmZEFWgO7OP+ajQ/gZaFU++ZKmqoPTVhWtLWw8BWbMfGjG4iab+wZEp0fbX5z1RndCCzzVKnGCUGRmTWDT2QY7vIrPMaJjupN1t4UhiyeiifIGdtQ19w/GTgbOdYayDLG0EBXb617wuKB1fOm0x9yMT3E7Ff627OrgQxmXQ4my9dYrIDe/dv2db/rut32pTt+AxHGDUs='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12988528','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12988528','v':'wpcom','tz':'0','user_id':'0','post':'10285','subd':'pedroecheverriav'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNuTFBiLFhhRGgmZl1QRT15SE10Rm1PbGVHem5dNm5HenJWLGNJM35MQ1J3YSVDRnJMRXpLfnlXYkljT1lSa25nZUtOV3RkNm04U35xJWxsWDdoeUpDbDdvL0l2ZDNvbGk0eTVKfDduR29hLkh3fHdmaVprWUswazVHRy4lUiU/dn5kQXouUFVlcmZjSTY2ZG9mWWN0WWs9bzUuWDFmTEFuUVdfTE49c0p1a09GX3I5THIveCV2bzkwZitOamRHVlh3WXNTOFZhTzYxOC55Rj0xLlFBazlUTC51aH5YR0g9anZPQ2w4M0xpMCtKbXp2RFNxMVZLaDNIXVtUX2NvVXhwclhGclc4W0F3SVNRTC4='}]);
_stq.push([ 'clickTrackerInit', '12988528', '10285' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>