<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Trab, La Jornada | Pedro Echeverría V.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pedroecheverriav.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Feed" href="https://pedroecheverriav.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedro Echeverría V. &raquo; Trab, La Jornada RSS de los comentarios" href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNktFuwyAMRX9oHko3rdvDtG8hxKVubYxisqp/P9Ko2tJVqC/IF87FcMGdMgRNBVNxMkHmKVIyd8pBBUyI8XyjnoPZk7tvYzqiuQOW7MMRLuof3rPG3z46Dn4wF1l7z4+xZY8V4EkSWYHvTetAI7IvOEBWKzeqZQs6zj0k+zITggN5ZJSKtWyS366uudzXEJptllz7Po9oBnUUmgTq/eRObsu0y1O/TsBZOTM+jlMKiwUu7ZvnoyFizc00kGegiqzFYiaXtCyL16K1a0QF1uALaVoJ2LGnsf2c84+oZXSV+iNn05d8dq8f28171710hx9PjRKo' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pedroecheverriav.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Odio a los poderosos' href='https://pedroecheverriav.wordpress.com/2017/08/20/odio-a-los-poderosos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/" />
<link rel='shortlink' href='http://wp.me/pSuUo-2xE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2017%2F08%2F20%2Ftrab-la-jornada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2017%2F08%2F20%2Ftrab-la-jornada%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trab, La Jornada" />
<meta property="og:url" content="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/" />
<meta property="og:description" content="¿Qué pasa con los trabajadores del diario La Jornada confrontados con la empresa Demos? Pedro Echeverría V. 1. Trato de conservarme como una persona honesta, modesta, honrada, “sin cola que me pise…" />
<meta property="article:published_time" content="2017-08-20T21:48:25+00:00" />
<meta property="article:modified_time" content="2017-08-20T21:48:25+00:00" />
<meta property="og:site_name" content="Pedro Echeverría V." />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=200&amp;ts=1503304948" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Trab, La Jornada" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=114" />
<link rel='openid.server' href='https://pedroecheverriav.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pedroecheverriav.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pedroecheverriav.wordpress.com/osd.xml" title="Pedro Echeverría V." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pedro Echeverría V." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Escritos Anticapitalistas." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://pedroecheverriav.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3397593191442d51788cf2061ec337df?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Trab, La Jornada | Pedro Echeverría V. en WordPress.com" />
<meta name="description" content="¿Qué pasa con los trabajadores del diario La Jornada confrontados con la empresa Demos? Pedro Echeverría V. 1. Trato de conservarme como una persona honesta, modesta, honrada, “sin cola que me pisen”, pero de pronto sin decir: “agua va”, te llega un golpe. Así pienso que le ha pasado a la mayoría de los escritores&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'pedroecheverriav.wordpress.com',
				pageURL: 'https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='preconnect' href='//s.pubmine.com' />
		<link rel='preconnect' href='//x.bidswitch.net' />
		<link rel='preconnect' href='//static.criteo.net' />
		<link rel='preconnect' href='//ib.adnxs.com' />
		<link rel='preconnect' href='//aax.amazon-adsystem.com' />
		<link rel='preconnect' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9774 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">
																			<img src="https://pedroecheverriav.files.wordpress.com/2015/01/cropped-pedro_1.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Trab, La Jornada</h1>
						<div class="single-description entry-meta">
							<span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://pedroecheverriav.wordpress.com/author/pedroecheverriav/" title="Ver todas las entradas de Pedro Echeverría V." rel="author">Pedro Echeverría V.</a></span></span><a href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/" title="9:48 pm" rel="bookmark"><time class="entry-date" datetime="2017-08-20T21:48:25+00:00" pubdate>agosto 20, 2017</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-9774" class="post-9774 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
				<a class="home-link" href="https://pedroecheverriav.wordpress.com/" title="Pedro Echeverría V." rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>¿Qué pasa con los trabajadores del diario La Jornada confrontados con la empresa Demos?</p>
<p>Pedro Echeverría V.</p>
<p>1. Trato de conservarme como una persona honesta, modesta, honrada, “sin cola que me pisen”, pero de pronto sin decir: “agua va”, te llega un golpe. Así pienso que le ha pasado a la mayoría de los escritores de La Jornada que, por el sólo hecho de gozar el privilegio de publicar en ese órgano, pasan como periodistas de izquierda destacada, ahora frente al sindicato. Ignoro como es la relación de La Jornada como el periódico, casi único, de la izquierda mexicana, con su empresa Demos; pero la relación con los trabajadores que se movilizaron hace unas semanas y ahora reclaman la reinstalación de dos de sus dirigentes despedido por movilizarse, me preocupa mucho.</p>
<p>2. Como debería ser por ideología, confío 100 por 100 en las luchas de los trabajadores, sobre todo obreros del único diario de izquierda del país. Sé que este tipo de trabajadores –que laboran en un organismo de izquierda- como sindicato tienen una importante responsabilidad: a) defender con honradez a sus agremiados y b) por la conciencia desarrollada, cuidar a ese órgano de cualquier asalto de la burguesía. Parecido a la CNTE, el de La Jornada no es cualquier sindicato burgués que sólo debe defender a sus trabajadores, sino tiene que hacer propuestas para mejorar la situación de La Jornada. Esto obliga al diálogo igualitario y muy consciente.</p>
<p>3. Por encima de todo, en primer lugar, los dos compañeros trabajadores deben ser reinstalados. En segundo lugar, aunque yo odie las pinches leyes, recuerdo que la LFT tiene por ahí una frase que habla de igualar, cuidar, conservar, “los factores de la producción” a fin de que ninguno salga perjudicado. Y si acaso se dificultaran los acuerdos sería muy importante que las dos partes publicaran con amplitud sus argumentos para conocer bien el asunto. Esto me recuerda la lucha de los sindicatos en Rusia en 1918/19, la rebelión de los Marinos de Kronstand y las discusiones sobre Brevs Litovski, que significaron la rebelión de los trabajadores contra su misma revolución. (20/VIII/17)</p>
<p><a href="https://pedroecheverriav.wordpress.com/">https://pedroecheverriav.wordpress.com</a></p>
<p>alterar26</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-259449164" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-259449164');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-259449164",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-259449164'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1765159478" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1765159478');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1765159478",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1765159478'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12988528-9774-599a9cf46cc69' data-src='//widgets.wp.com/likes/#blog_id=12988528&amp;post_id=9774&amp;origin=pedroecheverriav.wordpress.com&amp;obj_id=12988528-9774-599a9cf46cc69' data-name='like-post-frame-12988528-9774-599a9cf46cc69'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Publicado en:</strong> <a href="https://pedroecheverriav.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><a class="permalink" href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/" title="Permalink to Trab, La Jornada" rel="bookmark">Enlace permanente</a><a href="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/#respond">Deja un comentario</a>	</footer><!-- .entry-meta -->
</article><!-- #post-9774 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/20/trab-la-jornada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://pedroecheverriav.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b106acb03e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/20/trab-la-jornada/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpedroecheverriav.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3502556344" /></p>
<input type="hidden" name="genseq" value="1503304948" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://pedroecheverriav.wordpress.com/2017/08/20/odio-a-los-poderosos/" rel="prev"><span class="meta-nav">&larr;</span> Odio a los poderosos</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="one" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="gravatar-3" class="widget widget_gravatar"><h1 class="widget-title">Pedro Echeverría</h1><p><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
<p>Soy, escritor, periodista, anarquista, libre, revolucionario, hijo, padre, persistente, profesor, rebelde, generoso, amable, jodido, serio, solitario, desmadroso, enloquecido, desesperado, viajero, pesimista, inseguro, ateo, antipatriota, amigo de homosexuales, lesbianas, drogadictos, desquiciados y locos;en realidad soy tantas cosas...</p>
<p>pedroe@cablered.net.mx</p>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Artículos:</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Artículos:</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://pedroecheverriav.wordpress.com/2017/08/'> agosto 2017 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/07/'> julio 2017 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/06/'> junio 2017 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/05/'> mayo 2017 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/04/'> abril 2017 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/02/'> febrero 2017 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2017/01/'> enero 2017 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(30)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(39)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/10/'> octubre 2016 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/08/'> agosto 2016 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/07/'> julio 2016 &nbsp;(34)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/06/'> junio 2016 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/05/'> mayo 2016 &nbsp;(37)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/04/'> abril 2016 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/02/'> febrero 2016 &nbsp;(36)</option>
	<option value='https://pedroecheverriav.wordpress.com/2016/01/'> enero 2016 &nbsp;(43)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/10/'> octubre 2015 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/07/'> julio 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/06/'> junio 2015 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/05/'> mayo 2015 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/04/'> abril 2015 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/03/'> marzo 2015 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/02/'> febrero 2015 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2015/01/'> enero 2015 &nbsp;(32)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/10/'> octubre 2014 &nbsp;(19)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/08/'> agosto 2014 &nbsp;(15)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/07/'> julio 2014 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/06/'> junio 2014 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/05/'> mayo 2014 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/04/'> abril 2014 &nbsp;(6)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/03/'> marzo 2014 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/02/'> febrero 2014 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2014/01/'> enero 2014 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/10/'> octubre 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/07/'> julio 2013 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/06/'> junio 2013 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/05/'> mayo 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/04/'> abril 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/02/'> febrero 2013 &nbsp;(22)</option>
	<option value='https://pedroecheverriav.wordpress.com/2013/01/'> enero 2013 &nbsp;(25)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(28)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(16)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/08/'> agosto 2012 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/07/'> julio 2012 &nbsp;(33)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/05/'> mayo 2012 &nbsp;(20)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/04/'> abril 2012 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/03/'> marzo 2012 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2012/01/'> enero 2012 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/10/'> octubre 2011 &nbsp;(31)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(18)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/08/'> agosto 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/07/'> julio 2011 &nbsp;(23)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/06/'> junio 2011 &nbsp;(17)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/05/'> mayo 2011 &nbsp;(29)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/04/'> abril 2011 &nbsp;(24)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/03/'> marzo 2011 &nbsp;(27)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/02/'> febrero 2011 &nbsp;(21)</option>
	<option value='https://pedroecheverriav.wordpress.com/2011/01/'> enero 2011 &nbsp;(10)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(12)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/07/'> julio 2010 &nbsp;(53)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/06/'> junio 2010 &nbsp;(45)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://pedroecheverriav.wordpress.com/2010/04/'> abril 2010 &nbsp;(60)</option>

		</select>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Echeverría</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://pedroecheverriav.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://pedroecheverriav.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-1470"><a href="https://pedroecheverriav.wordpress.com/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://pedroecheverriav.wordpress.com/category/colombia/" >Colombia</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://pedroecheverriav.wordpress.com/category/cuba/" >Cuba</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://pedroecheverriav.wordpress.com/category/internacional/" >Internacional.</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://pedroecheverriav.wordpress.com/category/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-5957822"><a href="https://pedroecheverriav.wordpress.com/category/pedro-echeverria/" >Pedro Echeverría</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://pedroecheverriav.wordpress.com/category/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://pedroecheverriav.wordpress.com/category/rusia/" >Rusia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://pedroecheverriav.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Mis comentarios:</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Misquinada" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0dddfdc53171a8e24b5a4cbaf5b1ce92?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Misquinada en <a href="https://pedroecheverriav.wordpress.com/2014/02/06/el-llanero-solitito-enrique-cisneros-artista-payaso-poeta-de-izquierda-radical-medio-siglo-de-lucha/#comment-4070">El Llanero Solitito (Enrique C&hellip;</a></td></tr><tr><td title="Aleja" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9505316cab3e8167cd1baf14bb39c89b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Aleja en <a href="https://pedroecheverriav.wordpress.com/2011/07/12/futbol-como-enagenacion-y-negocio/#comment-3918">Fútbol como enagenación y nego&hellip;</a></td></tr><tr><td title="Daniel Méndez" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://warmgunner666.blogspot.mx/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed0460cc3ef299e3bbe23138d2e739fd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://warmgunner666.blogspot.mx/" rel="nofollow">Daniel Méndez</a> en <a href="https://pedroecheverriav.wordpress.com/2014/05/19/los-salarios-minimos-en-suiza-y-mexico-por-que-no-fijan-ingresos-maximos/#comment-3893">Los salarios mínimos en Suiza&hellip;</a></td></tr><tr><td title="Pedro Echeverría V." class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://pedroecheverriav.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7a5a826a23b49a565cfe5894115e84ca?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://pedroecheverriav.wordpress.com" rel="nofollow">Pedro Echeverría V.</a> en <a href="https://pedroecheverriav.wordpress.com/2011/04/13/569/#comment-106">&hellip;</a></td></tr><tr><td title="Anticapitalistas en la Otra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/db09b32a52871588d076722548c2cd42?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://anticapitalistasenlaotra.blogspot.com/" rel="nofollow">Anticapitalistas en&hellip;</a> en <a href="https://pedroecheverriav.wordpress.com/2010/09/25/chavez-ganara-el-domingo-reconoce-el-yankofilo-oppenheimer-descalificando-las-elecciones-de-venezuela/#comment-43">Chávez ganará el domingo, reco&hellip;</a></td></tr>				</table>
				</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 438 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="12988528"/>
						<input type="hidden" name="source" value="https://pedroecheverriav.wordpress.com/2017/08/20/trab-la-jornada/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0798d44768" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas donde me encuentras:</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://pedroecheverriav.wordpress.com/about/">Chávez expropia CEMEX; Calderón y burgueses iracundos, ¿y López Obrador?</a></li>
<li class="page_item page-item-52"><a href="https://pedroecheverriav.wordpress.com/entrevista-desde-chile-a-pedro-echeverria-analista-y-academico-de-larga-trayectoria/">Entrevista desde Chile a Pedro Echeverría, analista y académico de larga trayectoria:</a></li>
<li class="page_item page-item-55"><a href="https://pedroecheverriav.wordpress.com/mexico-anarquismos-y-anarquistas%e2%80%a6-tambien-en-mexico/">México: Anarquismos y anarquistas… también en México</a></li>
		</ul>
		</aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">México</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG" class="" rel="" target=""><img class="image aligncenter" src="http://3.bp.blogspot.com/_77A5SLV6Ytg/SIi-X_exfYI/AAAAAAAADEE/er7g5E-FHPo/s400/lucha.jpg" alt="" width="100" height="100" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">APIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://apiavirtual.net/" class="" rel="" target=""><img class="image alignnone" src="http://apiavirtual.net/wp-content/themes/eNews/images/logo.jpg" alt="" width="205" height="165" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">APORREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://aporrea.org/" class="" rel="" target=""><img class="image alignnone" src="http://www.aporrea.org/imagenes/logos/aporrea-logo7.gif" alt="" width="118" height="118" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">ARGENPRESS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.argenpress.info/" class="" rel="" target=""><img class="image alignnone" src="http://4.bp.blogspot.com/_n29_cd0lVTo/SLctjLWytGI/AAAAAAAAAAg/p8iSMnsmBL8/S1600-R/aplogobarrahorizontal.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">KAOS EN LA RED</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.kaosenlared.net/" class="" rel="" target=""><img class="image alignnone" src="http://1.bp.blogspot.com/_YSzfui5Ca0c/S0dClAoXQ1I/AAAAAAAAAGo/aGKyqXrFwM4/S220/Kaos+en+la+Red.jpg" alt="" width="200" height="50" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">REBELION</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://rebelion.org" class="" rel="" target=""><img class="image alignnone" src="http://www.bitsrojiverdes.org/wordpress/wp-content/uploads/2006/10/rebelion-org.gif" alt="" width="200" height="110" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">TIEMPO DE MUJERES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://mujeresporlademocracia.blogspot.com" class="" rel="" target=""><img class="image aligncenter" src="http://1.bp.blogspot.com/_iTAvrFEOo9Q/S_1jemMXQLI/AAAAAAAAAvM/zwKL1UCLeeo/S1600-R/mujeres+logo2.JPG" alt="" width="225" height="100" /></a></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://www.rebelion.org/rss_portada.php" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.rebelion.org/" title="Noticias de rebelion.org. 21-08-2017 ">Rebelion</a></h1><ul><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230508' title=''>El asesor de seguridad del presidente Jimmy Carter: ¡Yo creé el terrorismo yihadista y no me arrepiento!</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230493' title='Traducido del inglés para Rebelión por Sinfo Fernández.'>Un régimen, múltiples revoluciones</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230494' title='Traducción del inglés para Rebelión de Carlos Riba García'>Cuando todo el mundo es una guerra...</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230505' title=''>¿Cómo superar la restricción externa?</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230509' title=''>Académicos y procesos emancipatorios en América Latina</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230507' title='En Charlottesville un grupo de clérigos quedó rodeado por nazis que blandían antorchas.'>&quot;Los neofascistas nos habrían aplastado, pero nos salvaron los antifascistas&quot;</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230480' title='an irresponsable es incidir en la generalización sobre los musulmanes como pasar por alto la importancia de corrientes ideológicas religiosas intolerantes que financian, promueven y difunden un mensaje de odio que no tiene cabida en una sociedad abierta y democrática'>El dinero del wahabismo de Arabia Saudí y Qatar en España (I)</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230492' title=''>Hay luz al final del túnel</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230499' title=''>Victor Serge, la conciencia de la revolución</a></li><li><a class='rsswidget' href='http://www.rebelion.org/noticia.php?id=230500' title=''>El clima y la meteorología están fuera de contexto</a></li></ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://andresfigueroacornejo.blogspot.com">Andrés Figueroa</a></li>
<li><a href="http://clavelnegro.wordpress.com">La Letra de Los Humillados</a></li>
<li><a href="http://www.noticiasmerida.org">Noticias Merida</a></li>
<li><a href="http://www.rebelion.org">Rebelión</a></li>
<li><a href="http://revolucionesmx.blogspot.com">Revoluciones MX</a></li>
<li><a href="http://www.socialismo-o-barbarie.org/">Socialismo o Barbarie</a></li>
<li><a href="http://unidadmpt.wordpress.com">Unidad-Mpt</a></li>

	</ul>
</aside>
<aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Los días rebeldes:</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://pedroecheverriav.wordpress.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td>3</td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td>9</td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="https://pedroecheverriav.wordpress.com/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/15/" aria-label="Entradas publicadas el 15 August, 2017">15</a></td><td>16</td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/17/" aria-label="Entradas publicadas el 17 August, 2017">17</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/18/" aria-label="Entradas publicadas el 18 August, 2017">18</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/19/" aria-label="Entradas publicadas el 19 August, 2017">19</a></td><td><a href="https://pedroecheverriav.wordpress.com/2017/08/20/" aria-label="Entradas publicadas el 20 August, 2017">20</a></td>
	</tr>
	<tr>
		<td id="today">21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>442,684 hits</li>
		</ul>
		</aside>			</div><!-- #first .widget-area -->
			
			
			
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-0dddfdc53171a8e24b5a4cbaf5b1ce92">
	</div>
	<div class="grofile-hash-map-9505316cab3e8167cd1baf14bb39c89b">
	</div>
	<div class="grofile-hash-map-ed0460cc3ef299e3bbe23138d2e739fd">
	</div>
	<div class="grofile-hash-map-7a5a826a23b49a565cfe5894115e84ca">
	</div>
	<div class="grofile-hash-map-db09b32a52871588d076722548c2cd42">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/pedroecheverriav.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?action=logout&_wpnonce=bab022c772","homeURL":"https:\/\/pedroecheverriav.wordpress.com\/","postID":"9774","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"12988528","siteName":"Pedro Echeverr\u00eda V.","siteURL":"http:\/\/pedroecheverriav.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3397593191442d51788cf2061ec337df?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2017%2F08%2F20%2Ftrab-la-jornada%2F","themeURL":"","xhrURL":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2f123411c5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0798d44768\" \/>","referer":"https:\/\/pedroecheverriav.wordpress.com\/2017\/08\/20\/trab-la-jornada\/","canFollow":"1","feedID":"237783","statusMessage":"","customizeLink":"https:\/\/pedroecheverriav.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2017%2F08%2F20%2Ftrab-la-jornada%2F","postID":"9774","shortlink":"http:\/\/wp.me\/pSuUo-2xE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pedroecheverriav.wordpress.com\/9774","statsLink":"https:\/\/wordpress.com\/stats\/post\/9774\/pedroecheverriav.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: The Columnist","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 438 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/pedroecheverriav.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpedroecheverriav.wordpress.com%2F2017%2F08%2F20%2Ftrab-la-jornada%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9js0OgjAQhF/IsoDx52J8FANllYVuW7st6ttbTCTGA7fJ7DezAw+vtLMRbYRBoMOJNPpnMcgGfk6clDfpRlbA0IgC94QJ+8Z2BsM/HHvkjPjUzjLbJrEl+TzQSaJjJTqQj98gWW1SlyMz4JhziQrozatgsitTmi7fVdsE4EYihqyUmzAEmssWb61BR3J2bljUGj2SMEa1LUq45NFwdYEzf+ZTtSvr/bE61OXwBhmSfb4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "pedroecheverriav.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12988528','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12988528','v':'wpcom','tz':'0','user_id':'0','post':'9774','subd':'pedroecheverriav'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhVzV+fHIrP1FJeTlCOVNpWWtZcVJzV1ZvVDlmWWNHKy1NQnFscWlzTDZ4fFdDQVVxak5GSC91MFYrVXJpMmxHJXV8LTA/WltBVnZySnFxZUFfRTJaa0o/RFZQTGkmUnorVWFXdD9Rd1JOWS9BcCthLltPcERBQWhtN2osRHErVUpHSXhraWpYNS5EVEo5W2lZXzYsUG1mSUtvdyZbOFkyWDZkUDRVcHhYcmEyOS9+fG94Vi9+eHVGW3dONklvXS96LFdrd1otNjNZWGcrWi9YbEtoUHpCbS40JW5jWVlUUDZuQ3BEVHlYLXdOem5nSG02cGk3WnksL0pGNSVXMHQ='}]);
_stq.push([ 'clickTrackerInit', '12988528', '9774' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>